<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012111060251003">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="A 2018 fire revealed severe long-term maintenance problems and regulators say the court needs to appoint a monitor to oversee a systemic fix."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Problems at Clairton Coke Works could lead to another fire, lawsuit says"><meta property="og:description" content="A 2018 fire revealed severe long-term maintenance problems and regulators say the court needs to appoint a monitor to oversee a systemic fix."><meta property="og:url" content="http://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/"><meta property="og:site_name" content="PublicSource"><meta property="article:publisher" content="https://www.facebook.com/publicsource/"><meta property="article:published_time" content="2021-11-19T11:33:00+00:00"><meta property="article:modified_time" content="2021-11-19T11:59:30+00:00"><meta property="og:image" content="https://www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1500"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ORMorrison"><meta name="twitter:site" content="@PublicSourcePA"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Oliver Morrison"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="16 minutes"><meta name="generator" content="Site Kit by Google 1.45.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="PublicSource"><meta name="application-name" content="PublicSource"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/wkr2qnr.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.publicsource.org/#website","url":"https://www.publicsource.org/","name":"PublicSource","description":"Stories for a better Pittsburgh.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.publicsource.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?fit=2400%2C1500&quality=100&ssl=1","contentUrl":"https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?fit=2400%2C1500&quality=100&ssl=1","width":2400,"height":1500,"caption":"Emissions from the Clairton Coke Works rise above the City of Clairton on the evening of Sept. 3, 2021. (Photo by Quinn Glabicki / PublicSource)"},{"@type":"WebPage","@id":"https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/#webpage","url":"https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/","name":"Problems at Clairton Coke Works could lead to another fire, lawsuit says","isPartOf":{"@id":"https://www.publicsource.org/#website"},"primaryImageOfPage":{"@id":"https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/#primaryimage"},"datePublished":"2021-11-19T11:33:00+00:00","dateModified":"2021-11-19T11:59:30+00:00","author":{"@id":"https://www.publicsource.org/#/schema/person/794de4af29ff5d70ecf2465eab87c02e"},"description":"A 2018 fire revealed severe long-term maintenance problems and regulators say the court needs to appoint a monitor to oversee a systemic fix.","breadcrumb":{"@id":"https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/"]}]},{"@type":"BreadcrumbList","@id":"https://www.publicsource.org/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.publicsource.org/"},{"@type":"ListItem","position":2,"name":"U.S. Steel faces lawsuit alleging that Clairton Coke Works \u2018decrepit\u2019 condition continues to endanger Mon Valley residents"}]},{"@type":"Person","@id":"https://www.publicsource.org/#/schema/person/794de4af29ff5d70ecf2465eab87c02e","name":"Oliver Morrison","image":{"@type":"ImageObject","@id":"https://www.publicsource.org/#personlogo","inLanguage":"en-US","url":"https://www.publicsource.org/wp-content/uploads/2021/11/oliver-96x96.jpg","contentUrl":"https://www.publicsource.org/wp-content/uploads/2021/11/oliver-96x96.jpg","caption":"Oliver Morrison"},"description":"Oliver reports on K-12 education for PublicSource. Before becoming a journalist, Oliver taught English and drama in the Arkansas Delta for seven years. He has previously written education features in New York, Memphis, Kansas and for PublicSource. Oliver previously wrote about environment and health issues for PublicSource and, before that, served as an enterprise reporter for the Wichita Eagle. He is a graduate of Deep Springs College, the University of Oxford and the CUNY Graduate School of Journalism. He can be reached on Twitter @ORMorrison.","sameAs":["https://twitter.com/ORMorrison"],"url":"https://www.publicsource.org/author/olivermorrison/"}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="PublicSource » Feed" href="https://www.publicsource.org/feed/"><link rel="alternate" type="application/rss+xml" title="PublicSource » Comments Feed" href="https://www.publicsource.org/comments/feed/"><link rel="https://api.w.org/" href="https://www.publicsource.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.publicsource.org/wp-json/wp/v2/posts/1274944"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publicsource.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publicsource.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.publicsource.org/?p=1274944"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fclairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fclairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/www.publicsource.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_1274065\",\"f\":\"daily\",\"utm\":\"PublicSourcenewsletter\",\"s\":\"618be46d097d0\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_1272473\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_1274052\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_1274053\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"228126\",\"all_segments\":{\"618be46d097d0\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"1274944\",\"categories\":\"14,7\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://www.publicsource.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><!-- BEGIN Parse.ly 2.6.1 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.publicsource.org\/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution\/"},"headline":"U.S. Steel faces lawsuit alleging that Clairton Coke Works \u2018decrepit\u2019 condition continues to endanger Mon Valley residents","url":"http:\/\/www.publicsource.org\/clairton-steel-coke-health-department-lawsuit-irvin-works-fire-pollution\/","thumbnailUrl":"https:\/\/i1.wp.com\/www.publicsource.org\/wp-content\/uploads\/2021\/11\/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=150%2C150&quality=100&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.publicsource.org\/wp-content\/uploads\/2021\/11\/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=150%2C150&quality=100&ssl=1"},"dateCreated":"2021-11-19T11:33:00Z","datePublished":"2021-11-19T11:33:00Z","dateModified":"2021-11-19T11:33:00Z","articleSection":"ENVIRONMENT","author":[{"@type":"Person","name":"Oliver Morrison"}],"creator":["Oliver Morrison"],"publisher":{"@type":"Organization","name":"PublicSource","logo":"https:\/\/www.publicsource.org\/wp-content\/uploads\/2021\/11\/meta-logo.png"},"keywords":["leadstorynoshow"]}
</script><!-- END Parse.ly --><link rel="apple-touch-icon" href="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>Problems at Clairton Coke Works could lead to another fire, lawsuit says</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1274944 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title show-site-tagline h-sub h-db h-cl h-dh h-stk h-cta h-sub-cta has-tertiary-menu has-sidebar cat-environment cat-health has-featured-image single-featured-image-default has-large-featured-image footer-logo-small tags-hidden" data-amp-auto-lightbox-disable>
		<amp-layout amp-access="popups.id_1274065" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="cdc0" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-b99edaa" data-popup-status="publish" data-amp-original-style="background-color:#edf0f6;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-columns">
<div class="wp-block-column has-secondary-background-color has-background amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">
<figure class="wp-block-image size-full"><amp-img src="https://www.publicsource.org/wp-content/uploads/2021/11/campaign-signup.jpg" alt="" class="wp-image-1274166 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="600" height="200" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://www.publicsource.org/wp-content/uploads/2021/11/campaign-signup.jpg"></amp-img></figure>
</div>



<div class="wp-block-column has-secondary-background-color has-background amp-wp-7aedc23" data-amp-original-style="flex-basis:66.67%"><p><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1272598" action-xhr="https://www.publicsource.org/wp-json/mc4wp/v1/form" method="post" data-id="1272598" data-name="Sign up" target="_top"><div class="mc4wp-form-fields"><p>
	<label>Email address: 
		<input type="email" name="EMAIL" placeholder="Your email address" required>
</label>
</p>

<p>
	<input type="submit" value="Sign up">
</p>		<div submitting>
			<template type="amp-mustache">
				Submitting...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				Thank you, your sign-up request was successful! Please check your email inbox to confirm.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1637332352"><input type="hidden" name="_mc4wp_form_id" value="1272598"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
</div>
								<form class="popup-not-interested-form cdc01 popup-action-form cdc0 align-center" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_1274065">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cdc0.hide" aria-label="" data-amp-original-style="background-color:#edf0f6;color:#000" class="amp-wp-b99edaa">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cdc00 popup-action-form cdc0 align-center" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_1274065">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cdc0.hide" class="newspack-lightbox__close amp-wp-b99edaa" aria-label="Close Pop-up" data-amp-original-style="background-color:#edf0f6;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cdc00 popup-action-form cdc0" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_1274065">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-826f873" on="tap:cdc0.hide" data-amp-original-style="opacity: 0.3;background-color:#FFFFFF;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cdc0" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cdc0",
							"delay": "21500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cdc0",
							"delay": "21000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cdc0 .newspack-popup-wrapper",
								"delay": "21625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.publicsource.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdc0","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1274065","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1272665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272665"><a href="https://www.publicsource.org/about-publicsource/">ABOUT</a></li>
<li id="menu-item-1272666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272666"><a href="https://www.publicsource.org/newsletters/">NEWSLETTERS</a></li>
<li id="menu-item-1272550" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-1272550"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.publicsource.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-1272538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272538"><a href="https://www.publicsource.org/category/health/">HEALTH</a></li>
<li id="menu-item-1273644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273644"><a href="https://www.publicsource.org/category/local-government/">LOCAL GOVERNMENT</a></li>
<li id="menu-item-1272539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272539"><a href="https://www.publicsource.org/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-1272664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272664"><a href="https://www.publicsource.org/category/economy-housing/">ECONOMY &amp; HOUSING</a></li>
<li id="menu-item-1272540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272540"><a href="https://www.publicsource.org/category/education/">EDUCATION</a></li>
<li id="menu-item-1273645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273645"><a href="https://www.publicsource.org/category/equity/">EQUITY</a></li>
<li id="menu-item-1273660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273660"><a href="https://www.publicsource.org/category/community-storytelling/">COMMUNITY STORYTELLING</a></li>
<li id="menu-item-1273661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273661"><a href="https://www.publicsource.org/category/publicsource-investigation/">INVESTIGATIONS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-1272545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1272546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1272547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1272548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-1272549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out" class="menu"><li id="menu-item-1272737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/featured-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li id="menu-item-1273719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li id="menu-item-1273667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li id="menu-item-1272552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272552"><a href="https://www.publicsource.org/category/podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li id="menu-item-1272803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li id="menu-item-1274162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
<li id="menu-item-1272553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1272553"><a href="https://www.publicsource.org/" aria-haspopup="true" aria-expanded="false"><b>QUICK BITES</b></a>
<ul class="sub-menu">
	<li id="menu-item-1272555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/">CIVIC BRIEFS</a></li>
	<li id="menu-item-1272556" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1272556"><a href="https://www.publicsource.org/pittsburgh-schools-bulletins-education-k-12-allegheny-county/">BY THE BOOK BULLETINS</a></li>
	<li id="menu-item-1273720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273720"><a href="https://www.publicsource.org/developpghbulletins-pittsburgh-allegheny-county/">DEVELOP PGH BULLETINS</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-1272714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li id="menu-item-1272716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li id="menu-item-1273203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li id="menu-item-1272715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li id="menu-item-1273194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li id="menu-item-1272766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li id="menu-item-1272718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li id="menu-item-1272719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li id="menu-item-1272731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li id="menu-item-1272732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li id="menu-item-1273704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li id="menu-item-1272720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li id="menu-item-1272721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li id="menu-item-1272722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li id="menu-item-1272728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li id="menu-item-1272729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li id="menu-item-1274110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="right" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/featured-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272552"><a href="https://www.publicsource.org/category/podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1272553"><a href="https://www.publicsource.org/" aria-haspopup="true" aria-expanded="false"><b>QUICK BITES</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/">CIVIC BRIEFS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1272556"><a href="https://www.publicsource.org/pittsburgh-schools-bulletins-education-k-12-allegheny-county/">BY THE BOOK BULLETINS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273720"><a href="https://www.publicsource.org/developpghbulletins-pittsburgh-allegheny-county/">DEVELOP PGH BULLETINS</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272665"><a href="https://www.publicsource.org/about-publicsource/">ABOUT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272666"><a href="https://www.publicsource.org/newsletters/">NEWSLETTERS</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-1272550"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272538"><a href="https://www.publicsource.org/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273644"><a href="https://www.publicsource.org/category/local-government/">LOCAL GOVERNMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272539"><a href="https://www.publicsource.org/category/environment/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272664"><a href="https://www.publicsource.org/category/economy-housing/">ECONOMY &amp; HOUSING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272540"><a href="https://www.publicsource.org/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273645"><a href="https://www.publicsource.org/category/equity/">EQUITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273660"><a href="https://www.publicsource.org/category/community-storytelling/">COMMUNITY STORYTELLING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273661"><a href="https://www.publicsource.org/category/publicsource-investigation/">INVESTIGATIONS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/featured-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272552"><a href="https://www.publicsource.org/category/podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1272553"><a href="https://www.publicsource.org/" aria-haspopup="true" aria-expanded="false"><b>QUICK BITES</b></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/">CIVIC BRIEFS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1272556"><a href="https://www.publicsource.org/pittsburgh-schools-bulletins-education-k-12-allegheny-county/">BY THE BOOK BULLETINS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273720"><a href="https://www.publicsource.org/developpghbulletins-pittsburgh-allegheny-county/">DEVELOP PGH BULLETINS</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="header-widget above-header-widgets">
			<div class="wrapper">
				<section id="block-6" class="below-content widget widget_block">
<div class="wp-block-group alignfull has-dark-gray-background-color has-background"><div class="wp-block-group__inner-container">
<p class="has-text-align-center has-white-color has-text-color amp-wp-6598e54" data-amp-original-style="font-size:1.3em">Never miss  a story. <strong><span class="has-inline-color has-primary-color"><a href="/newsletters/" target="_blank" rel="noreferrer noopener">Sign up for our newsletters today</a></span></strong>.</p>
</div></div>
</section>			</div><!-- .wrapper -->
		</div><!-- .above-header-widgets -->
	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://www.publicsource.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="PublicSource" data-hero-candidate="" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0OSIgd2lkdGg9Ijg4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="PublicSource" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.publicsource.org/" rel="home">PublicSource</a></p>
					
						<p class="site-description">
					Stories for a better Pittsburgh.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.publicsource.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment category-health tag-leadstorynoshow">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.publicsource.org/category/environment/" rel="category tag">ENVIRONMENT</a></span>			<h1 class="entry-title ">
			U.S. Steel faces lawsuit alleging that Clairton Coke Works ‘decrepit’ condition continues to endanger Mon Valley residents		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://www.publicsource.org/wp-content/uploads/2021/11/oliver-100x100.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="photo of oliver morrison" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=100%2C100&amp;quality=100&amp;ssl=1 100w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=300%2C300&amp;quality=100&amp;ssl=1 300w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=150%2C150&amp;quality=100&amp;ssl=1 150w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=768%2C768&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=800%2C800&amp;quality=100&amp;ssl=1 800w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=400%2C400&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=200%2C200&amp;quality=100&amp;ssl=1 200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=706%2C706&amp;quality=100&amp;ssl=1 706w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?w=1000&amp;quality=100&amp;ssl=1 1000w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://www.publicsource.org/wp-content/uploads/2021/11/oliver-100x100.jpg" alt="photo of oliver morrison" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=100%2C100&amp;quality=100&amp;ssl=1 100w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=300%2C300&amp;quality=100&amp;ssl=1 300w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=150%2C150&amp;quality=100&amp;ssl=1 150w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=768%2C768&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=800%2C800&amp;quality=100&amp;ssl=1 800w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=400%2C400&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=200%2C200&amp;quality=100&amp;ssl=1 200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=706%2C706&amp;quality=100&amp;ssl=1 706w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?w=1000&amp;quality=100&amp;ssl=1 1000w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.publicsource.org/author/oliver-morrison/">Oliver Morrison</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-11-19T06:33:00-05:00">November 19, 2021</time><time class="updated" datetime="2021-11-19T06:59:30-05:00">November 19, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="750" src="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?fit=1200%2C750&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Night time emissions from the Clairton Coke Works rise above the City of Clairton on Sept. 3, 2021. (Photo by Quinn Glabicki / PublicSource)" srcset="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=400%2C250&amp;quality=100&amp;ssl=1 400w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1024%2C640&amp;quality=100&amp;ssl=1 1024w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=768%2C480&amp;quality=100&amp;ssl=1 768w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1536%2C960&amp;quality=100&amp;ssl=1 1536w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=2048%2C1280&amp;quality=100&amp;ssl=1 2048w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1200%2C750&amp;quality=100&amp;ssl=1 1200w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1568%2C980&amp;quality=100&amp;ssl=1 1568w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc1MCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Night time emissions from the Clairton Coke Works rise above the City of Clairton on Sept. 3, 2021. (Photo by Quinn Glabicki / PublicSource)" src="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?fit=1200%2C750&amp;quality=100&amp;ssl=1" srcset="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=400%2C250&amp;quality=100&amp;ssl=1 400w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1024%2C640&amp;quality=100&amp;ssl=1 1024w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=768%2C480&amp;quality=100&amp;ssl=1 768w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1536%2C960&amp;quality=100&amp;ssl=1 1536w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=2048%2C1280&amp;quality=100&amp;ssl=1 2048w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1200%2C750&amp;quality=100&amp;ssl=1 1200w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?resize=1568%2C980&amp;quality=100&amp;ssl=1 1568w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-5.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>Emissions from the Clairton Coke Works rise above the City of Clairton on the evening of Sept. 3, 2021. (Photo by Quinn  Glabicki / PublicSource)</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-1274944" class="post-1274944 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-health tag-leadstorynoshow entry">
	<div class="entry-content">

		
		
<div class="wp-block-group is-style-border has-secondary-background-color has-background"><div class="wp-block-group__inner-container">
<h4><strong>Three takeaways from this story</strong>:</h4>



<ul><li>A 2018 fire at the Clairton Coke Works revealed severe long-term maintenance problems, according to experts in a lawsuit.</li><li>The risk of future breakdowns leaves Mon Valley residents vulnerable to high levels of pollution.</li><li>The Allegheny County Health Department staff has lost trust in U.S. Steel and is asking the court to appoint an outside monitor to oversee a systemic fix to the problems.
</li></ul>
</div></div>

<p>David and Cindy Meckel arrived home in Glassport after a holiday vacation on Jan. 2, 2019. The air in the Mon Valley frequently has a rotten smell, they said, but when they returned home, the stench of “cat urine” was unbearable. The soot they wash off their home’s exterior a couple times a year required more than a full day of scrubbing. Some plants in their yard started to die.</p>

<p>They soon learned that <a href="https://www.publicsource.org/a-tale-of-two-fires-allegheny-county-health-officials-change-approach-after-second-fire-at-u-s-steels-clairton-plant/">a fire at the nearby Clairton Coke Works on Christmas Eve had knocked pollution control equipment offline</a>. What they didn’t know — and what only became apparent more than a month later to regulators — was how serious the problem was. Thousands of tons of additional pollution were being released and burned at the Irvin Works, a facility within view of their home. </p>

<p>To environmentalists, the situation was like traveling back in time to the 1940s before the Clean Air Act: The company was burning coke oven gas without removing any of the potential harmful pollution for more than three months. </p>

<div class="wp-block-group alignleft has-secondary-background-color has-background"><div class="wp-block-group__inner-container">
<h4><em>Related: <a href="https://www.publicsource.org/clairton-city-of-prayer-portraits-illness-trauma-advocacy-resilience" data-amp-original-style="color:#5271AE;" class="amp-wp-445cb6b">The City of Prayer: Clairton’s residents persevere amid persistent pollution and violence</a></em></h4>
</div></div>

<p>In the days following their return from vacation, David Meckel visited a doctor at Allegheny General Hospital with concerns about his breathing; he was prescribed an inhaler for the first time in his life. His wife, who was diagnosed with asthma in 2018, said she had to start using her inhaler six to seven times daily and woke up wheezing at night. </p>

<p>They weren’t the only ones with breathing problems. During the time that the company’s pollution controls were down, the number of visits to doctor’s offices and emergency rooms for asthma <a href="https://www.post-gazette.com/news/environment/2021/06/28/us-steel-clairton-coke-works-2018-fire-study-air-quality-pollution-asthma-link-toxics-exceedances-mon-valley/stories/202106240138">nearly doubled in the</a> ZIP code that includes Clairton, according to a study published earlier this year. Asthma patients closer to the coke works had worse symptoms during that time period, <a href="https://triblive.com/local/pitt-study-confirms-clairton-coke-works-fire-sickened-residents/">according to a separate University of Pittsburgh study</a>. <br></p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Cindy and Dave Meckel in their home in Glassport. (photo by Kaycee Orwig/PublicSource)" class="wp-image-1274961 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?w=1800&amp;quality=100&amp;ssl=1 1800w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Cindy and Dave Meckel in their home in Glassport. (photo by Kaycee Orwig/PublicSource)" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-7.jpg?w=1800&amp;quality=100&amp;ssl=1 1800w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Cindy and Dave Meckel in their home in Glassport. (photo by Kaycee Orwig/PublicSource)</figcaption></figure>

<p>And according to an ongoing lawsuit, there is an imminent risk of this kind of massive pollution release recurring. The 2018 fire happened because of<a href="https://www.publicsource.org/clairton-coke-works-maintenance-us-steel-pollution-control-fire"> a series of preventable problems that plaintiffs argue revealed just how poorly maintained the coke works has been</a>; this leaves residents vulnerable to additional breakdowns that could expose them to harmful levels of pollution in the future. The Allegheny County Health Department, which joined the lawsuit, doesn’t have the authority to clamp down on maintenance neglect and has lost trust in the company to do it on its own, according to staff testimony in the lawsuit.</p>

<figure class="wp-block-pullquote alignright"><blockquote><p>“U.S. Steel is, in effect, rolling the dice and hoping they will be lucky enough to avoid disasters.”</p></blockquote></figure>

<p>U.S. Steel argues in the case that it’s spent millions of dollars improving upon its already industry-leading safety program, that it doesn’t cut corners on maintenance and that there is little evidence to support harm to residents from the fire based on the official air quality monitors nearby.</p>

<h2>Why pollution shifted to and increased at the Irvin Works</h2>

<p>The Irvin Works is normally considered the cleanest of U.S. Steel’s three Mon Valley facilities. But after the 2018 fire at the Clairton Coke Works, the company said it burned uncleaned coke oven gas at the Irvin facility about 5 miles away because it was the best option. A tall pipe on a hill called “the peachtree flare” would spread the pollution higher and farther, so the impact wouldn’t be as intense on nearby residents, even as it impacted a wider area.</p>

<p>But spewing pollution from the flare also made it difficult to measure how dirty the emissions leaving Irvin were. The coke ovens at the Clairton plant have devices that can measure the pollution, but not the flare. </p>

<p>The Edgar Thomson plant in Braddock and the Clairton Coke Works have sophisticated air pollution monitors in nearby communities to measure the everyday pollution based on the prevailing winds. But there wasn’t a similar monitor downwind of the Irvin Works. So thousands of tons of additional pollution weren’t being precisely recorded anywhere. <br></p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="View from the Meckel's home: Soot has built up on the side of a neighbor's house, with the Irvin Works visible in the distance. (Photo by Kaycee Orwig/PublicSource)" class="wp-image-1274963 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?w=1800&amp;quality=100&amp;ssl=1 1800w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="View from the Meckel's home: Soot has built up on the side of a neighbor's house, with the Irvin Works visible in the distance. (Photo by Kaycee Orwig/PublicSource)" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Orwig_PublicSource_2021_CindyandDaveAir-Polution-16.jpg?w=1800&amp;quality=100&amp;ssl=1 1800w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>View from the Meckel’s home: Soot has built up on the side of a neighbor’s house, with the Irvin Works visible in the distance. (Photo by Kaycee Orwig/PublicSource)</figcaption></figure>

<p>U.S. Steel’s air quality permits are structured so the company would be fined once per day, at a cost of about $100,000, for violating its pollution permit at the Irvin flare. But the Edgar Thomson and Clairton plants are more intensely regulated and could’ve potentially incurred millions of dollars in additional fines per day. </p>

<p>When the company brought its pollution controls back online in April, asthma patients in the area reported that their breathing improved and emergency room visits dropped. </p>

<h2><strong> </strong>A predictable fire</h2>

<p>According to plaintiffs’ documents in the recent court case against U.S. Steel, the “decrepit” conditions at the Clairton Coke Works are so grave and so persistent that there is an ever-present risk of additional fires and breakdowns. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.publicsource.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf72","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1274053","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1274053" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cf72" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000ip39AAA"><amp-img src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/NM-21-Email-Banners-MULTIPLE-1.png?resize=780%2C293&amp;quality=100&amp;ssl=1" alt="Navy blue banner reading, 'double your impact. support quality journalism today.&quot; White button reading, &quot;Give nonprofit. Give now.&quot; " class="wp-image-1274356 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="293" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI5MyIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/NM-21-Email-Banners-MULTIPLE-1.png?resize=780%2C293&amp;quality=100&amp;ssl=1" alt="Navy blue banner reading, 'double your impact. support quality journalism today.&quot; White button reading, &quot;Give nonprofit. Give now.&quot; " width="780" height="293"></noscript></amp-img></a></figure></div>
																</amp-layout>
		</aside>

<p>The case, brought by PennEnvironment and the Clean Air Council in 2019, seeks to make the company undertake a long list of deferred maintenance that plaintiffs say is needed to prevent future fires, at a likely cost tens of millions of dollars. The lawsuit asks the court to appoint an expert to oversee the additional maintenance and a potential redesign of the facility that would prevent breakdowns. They are also seeking torecoup the tens of millions of dollars in profits they believe the company earned by delaying work that could’ve prevented the fire or limited the pollution.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p>“A lot of facilities are proactive: A problem is happening or a problem happened. They deal with it. They report it. They move on. We have to draw the information out of U.S. Steel.”</p></blockquote></figure>

<p>The parties have exchanged internal documents and interviewed each other’s witnesses but a trial date has not yet been set. The case has generated more than two million pages of documents. Not all of the documents are public, but PublicSource looked over thousands of available pages, including the key complaints and responses, reports by expert witnesses, internal company documents and the depositions of expert witnesses, including U.S. Steel staff, health department staff and local residents who say they were harmed by the fire.</p>

<p>U.S. Steel declined an interview request about the lawsuit. “An interview is not appropriate because of pending litigation, and for the same reason we are unable to answer many of the questions,” wrote Amanda Malkowski, a spokesperson for U.S. Steel.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Railcars full of coke sit next to the Clairton Coke Works on April 13, 2021. Health department  officials said the plant didn't cut back on its production of coke enough to prevent harmful pollution nearby. (Photo by Quinn Glabicki / PublicSource)" class="wp-image-1274973 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Railcars full of coke sit next to the Clairton Coke Works on April 13, 2021. Health department  officials said the plant didn't cut back on its production of coke enough to prevent harmful pollution nearby. (Photo by Quinn Glabicki / PublicSource)" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-2.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Railcars full of coke sit next to the Clairton Coke Works on April 13, 2021. Health department  officials said the plant didn’t cut back on its production of coke enough to prevent harmful pollution nearby. (Photo by Quinn Glabicki / PublicSource)</figcaption></figure>

<p>U.S. Steel announced earlier this year that<a href="https://www.publicsource.org/mon-valley-clairton-us-steel-coke-works-pollution-f-grade-air-quality/"> it would not invest $1.5 billion in upgrades at its Mon Valley plants</a>, some of which would’ve decreased pollution levels in Clairton. But Malkowski said the company’s plan to shut down three of its dirtiest batteries in Clairton by 2023 “will possibly” result in an even larger “environmental improvement” than its initial investment plan.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.publicsource.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c005","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1272473","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1272473" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c005" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group alignwide is-style-default has-dark-gray-color has-secondary-background-color has-text-color has-background amp-wp-6395934" data-amp-original-style="padding-top:20px;padding-right:15px;padding-bottom:15px;padding-left:15px"><div class="wp-block-group__inner-container">
<h3 class="alignwide has-text-align-left amp-wp-28caee9" data-amp-original-style="font-size:0.9em">More from PublicSource</h3>


				<div class="wp-block-newspack-blocks-homepage-articles alignwide  wpnbha ts-1  has-text-align-left" style="">
			<div data-posts data-current-post-id="1274944">
								
	<article data-post-id="1274989" class="tag-leadstorynoshow category-environment category-health type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.publicsource.org/clairton-coke-works-maintenance-us-steel-pollution-control-fire/" rel="bookmark">A tragedy of errors: A series of maintenance failures led to the 2018 fire at the Clairton Coke Works</a></h2>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="1274506" class="tag-air-pollution tag-clairton tag-clairton-bears tag-clairton-coke-works tag-crime tag-environment tag-on-instagram tag-special-project tag-u-s-steel category-environment category-health category-special-project type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.publicsource.org/clairton-city-of-prayer-portraits-illness-trauma-advocacy-resilience/" rel="bookmark">The City of Prayer: Clairton’s residents persevere amid persistent pollution and violence</a></h2>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="1274384" class="tag-african-american tag-allegheny-county tag-churches tag-faith tag-methodism tag-pittsburgh tag-women category-equity category-faith-and-religion type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.publicsource.org/bishop-cynthia-moore-koikoi-leads-pennsylvania-united-methodist-churches/" rel="bookmark">Bishop Cynthia Moore-Koikoi leads Western Pennsylvania churches toward a more inclusive future</a></h2>								</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</div></div>



<p></p>
																</amp-layout>
		</aside>

<p>According to internal company documents uncovered by the plaintiffs, the 2018 Christmas Eve fire was not an unexpected or isolated incident but the result of years of cutbacks on maintenance and repairs in a plant that is designed with little margin for error. The fire itself was <a href="https://www.publicsource.org/clairton-coke-works-maintenance-us-steel-pollution-control-fire">a kind of tragedy of errors, with multiple equipment failures cascading into a football field-sized fireball</a> that lasted for two hours and put the nearby communities at risk for months afterward. </p>

<p>The points of failure were numerous: an undetected roof leak and corroding pipe connector; a failed oil leak warning system; a metal shaft with a crack 80% of the way through; a malfunctioning gas backflow valve. After the fire was over, the company spent $17.5 million to correct problems, including replacing cooling pipes that had become “Coke can thin.”</p>

<figure class="wp-block-image size-full"><amp-img width="506" height="652" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?resize=506%2C652&amp;quality=100&amp;ssl=1" alt="The lawsuit plaintiffs say an investigation after the fire revealed that the Clairton Coke Works has not been performing adequate maintenance.T This picture shows the pipe that fell onto the machine that started the fire. (Screenshot of EDT investigation into the fire.)" class="wp-image-1274968 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?w=506&amp;quality=100&amp;ssl=1 506w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?resize=233%2C300&amp;quality=100&amp;ssl=1 233w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?resize=400%2C515&amp;quality=100&amp;ssl=1 400w" sizes="(max-width: 506px) 100vw, 506px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY1MiIgd2lkdGg9IjUwNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="506" height="652" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?resize=506%2C652&amp;quality=100&amp;ssl=1" alt="The lawsuit plaintiffs say an investigation after the fire revealed that the Clairton Coke Works has not been performing adequate maintenance.T This picture shows the pipe that fell onto the machine that started the fire. (Screenshot of EDT investigation into the fire.)" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?w=506&amp;quality=100&amp;ssl=1 506w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?resize=233%2C300&amp;quality=100&amp;ssl=1 233w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.01.03-AM.png?resize=400%2C515&amp;quality=100&amp;ssl=1 400w" sizes="(max-width: 506px) 100vw, 506px"></noscript></amp-img><figcaption>The plaintiffs say an investigation after the fire revealed that the Clairton Coke Works has not been performing adequate maintenance. This picture shows the pipe that fell onto the vacuum machine that started the 2018 fire. (Screenshot of EDT investigation into the fire.)</figcaption></figure>

<p>The fire was caused and made worse by the failure of numerous backup systems, many of which didn’t get regular inspections or maintenance, according to the analysis of Ranajit Sahu, an expert hired by the plaintiffs with decades of experience researching coal and power plants. More than two years after the fire, U.S. Steel still had a number of vulnerabilities it hasn’t addressed, according to Sahu’s reports.</p>

<p>“U.S. Steel is, in effect, rolling the dice and hoping they will be lucky enough to avoid disasters before finally getting around to taking needed actions,” he wrote.</p>

<p>In a statement to PublicSource, U.S. Steel said it has made major investments in the Mon Valley in the past three years and that it has an “industry-leading” maintenance program.</p>

<h2>More fires, few inspections</h2>

<p>According to court documents, the last time the Clairton Coke Works was fully inspected before the fire was 2003. The inspection identified problems in some of the very component types that led to the 2018 fire. </p>

<p>In 2009, there was an explosion at the plant in the very same location: The 2009 fire resulted in the death of a U.S. Steel employee. Although the employee’s family sued the company, <a href="https://www.motherjones.com/politics/2012/05/us-steel-nick-revetta-osha/">U.S. Steel was never sanctioned by any government regulatory agency for the fire.</a></p>

<p>“They had been through a trial run of this, in 2009 … It’s not like they didn’t have time to prepare,” said Zachary Barber, a clean air advocate for PennEnviroment. “What were they doing in the decade between those two fires?”</p>

<p>The lawsuit also identified two other plant shutdowns on Jan. 6, 2014, and Nov. 23, 2016, that impacted the plant’s pollution controls and hadn’t previously been reported.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt='The "peach tree flare" at the Irvin Works burned at least 16 times the amount of untreated coke oven gas after the 2018 fire as before. When pollution from the flare went back to normal, residents said their breathing problems subsided. (Photo by Kaycee Orwig/PublicSource)' class="wp-image-1274966 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1536%2C1025&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1568%2C1046&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?w=2048&amp;quality=100&amp;ssl=1 2048w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt='The "peach tree flare" at the Irvin Works burned at least 16 times the amount of untreated coke oven gas after the 2018 fire as before. When pollution from the flare went back to normal, residents said their breathing problems subsided. (Photo by Kaycee Orwig/PublicSource)' srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1536%2C1025&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?resize=1568%2C1046&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/IMG_1374.jpg?w=2048&amp;quality=100&amp;ssl=1 2048w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>The “peach tree flare” at the Irvin Works burned at least 16 times the amount of untreated coke oven gas after the 2018 fire as before. When pollution from the flare went back to normal, residents said their breathing problems subsided. (Photo by Kaycee Orwig/PublicSource)</figcaption></figure>

<p>U.S. Steel argues in court documents that the Christmas Eve fire led to only a handful of exceedances of national air quality standards. Its expert witness casts doubt on whether the fire could have caused symptoms described by nearby residents. The company argues that requiring an outside monitor to oversee a company’s internal maintenance is impractical and unwarranted by the facts of the case.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/www.publicsource.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb42","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1274052","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1274052" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cb42" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.pittsburghglasscenter.org/events/holiday-glass-sale"><amp-img src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/publicsource-holiday2021web-1.jpg?w=780&amp;quality=100&amp;ssl=1" alt="Red banner with white snowman wearing earmuffs. Reads, &quot;Holiday Glass Sale. Funky, fancy, and functional gifts that will make them say, 'Wow'.&quot; Dec. 3+4 at Pittsburgh Glass Center." class="wp-image-1274362 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="600" height="200" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/publicsource-holiday2021web-1.jpg?w=780&amp;quality=100&amp;ssl=1" alt="Red banner with white snowman wearing earmuffs. Reads, &quot;Holiday Glass Sale. Funky, fancy, and functional gifts that will make them say, 'Wow'.&quot; Dec. 3+4 at Pittsburgh Glass Center." width="600" height="200"></noscript></amp-img></a><figcaption>Sponsored by Pittsburgh Glass Center</figcaption></figure></div>
																</amp-layout>
		</aside>

<p>In court testimony, the Allegheny County Health Department [ACHD] laid out why the agency can’t prevent future large-scale pollution violations in the Mon Valley. The department relies on companies to make good faith efforts, staff said. But they say they’ve increasingly found U.S. Steel resistant to oversight. The company’s response to the fire was further evidence to health department staff that the company was putting its own profits above the well-being of residents.</p>

<p>A spokesperson for the health department said they could not discuss ongoing legal matters. But depositions of key department staff paint a damning picture of how county regulators viewed U.S. Steel’s compliance efforts before and after the fire.</p>

<h2>Can U.S. Steel be trusted?</h2>

<p>Jim Kelly, who was director of the department’s environmental health division but left in May, testified that the Clairton Coke Works is “one of the most decrepit facilities I’ve ever seen in my nearly 30 years of work.” </p>

<p>He also said U.S. Steel has a history of misleading the health department about its true intentions. The company had misrepresented itself in negotiations, Kelly said, offering to undertake changes it said would improve its environmental record but which, Kelly later learned, had really been done to save money. He also said health department inspectors believe they are not seeing the full picture of what goes on at U.S. Steel’s plants. Kelly said he believes U.S. Steel uses more staff to run equipment during inspections, compared to nearby equipment that isn’t being inspected. </p>

<p>U.S. Steel said in an email response that it would be impractical for the company to change staffing levels based on inspections: “ACHD employees and/or contractors (depending on day and time of day) are at our facility every single day, so it would be impossible to adjust operations for these visits.”</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1274972 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-10.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Emissions from the Clairton Coke Works are seen from a snow-covered residence in the Wilson neighborhood of Clairton on Feb. 19, 2021. (Photo by Quinn Glabicki / PublicSource)</figcaption></figure>

<p>U.S. Steel’s initial report to the health department that the fire would result in “light to moderate” pollution and that its pollution controls would be back on within hours was “terribly misleading,” Kelly said. It wasn’t until the health department asked for and received more detailed emissions information at the beginning of February, about six weeks after the fire, that the health department realized just how much pollution had been pouring into the Mon Valley. </p>

<p>Not only was U.S. Steel withholding this important information, he said the efforts they made to limit their pollution after the fire were not done “in the best faith.” In Kelly’s view, the company had reduced its pollution much more quickly in the past when it was for economic reasons.</p>

<p>“A lot of facilities are proactive: A problem is happening or a problem happened. They deal with it. They report it. They move on,” Kelly said. “We have to draw the information out of U.S. Steel.”</p>

<h2>Deferred maintenance</h2>

<p>Even before the fire, the Allegheny County Health Department had begun escalating its efforts to try to bring pollution in Clairton under control. </p>

<p>Air pollution in Allegheny County has been improving steadily since 2000. But <a href="https://www.alleghenycounty.us/uploadedFiles/Allegheny_Home/Health_Department/Resources/Data_and_Reporting/Air_Quality_Reports/2019-Air-Quality-Annual-Report.pdf">in 2013, the average yearly amount of fine particulate matter stopped decreasing near the Clairton Coke Works</a> and even got worse over the next four years. </p>

<p>The pollution problems in the Mon Valley coincided with a U.S. Steel effort to cut costs, dubbed by the company: “The Carnegie Way.” Company staff levels were cut by a quarter, <a href="https://www.wsj.com/articles/u-s-steel-the-company-that-built-america-faces-its-age-11576443004">according to a report in the Wall Street Journal</a>.</p>

<figure class="wp-block-image size-full"><amp-img width="780" height="571" src="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?resize=780%2C571&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1274967 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?w=852&amp;quality=100&amp;ssl=1 852w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?resize=400%2C293&amp;quality=100&amp;ssl=1 400w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?resize=768%2C562&amp;quality=100&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3MSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="571" src="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?resize=780%2C571&amp;quality=100&amp;ssl=1" alt="" srcset="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?w=852&amp;quality=100&amp;ssl=1 852w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?resize=400%2C293&amp;quality=100&amp;ssl=1 400w, https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Screen-Shot-2021-11-11-at-11.03.03-AM.png?resize=768%2C562&amp;quality=100&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>A photograph taken after the fire shows where a pipe from the ceiling fell. Control Room 2 was the cite of another explosion in 2009. (Screenshot of RDT investigation report)</figcaption></figure>

<p>A presentation in Clairton by a consultant for the company, McKinsey and Company, showed that, by 2018, the Mon Valley facilities had reduced their full-time maintenance staff to under 700 employees, four years sooner than was originally forecasted. That was nearly 200 fewer employees than two years before.</p>

<p>Mon Valley workers had concerns. “Everything is being run to failure,” said one worker, according to a slide from the McKinsey presentation. “The guys here want to do a good job, but the bosses want them to hurry up to make more coke,” said another worker. “We have lots of ’temporary repairs’ that become permanent … we are not good at coming back and doing the repair right,” said a third worker.</p>

<p>Malkowski said the company has hired 300 additional staff at Clairton since 2018 but couldn’t specify how many of them were involved in maintenance. “We consistently hire at the Clairton Plant and consider our employees our greatest asset,” she wrote.</p>

<h2>The<strong> </strong>health department staff had enough</h2>

<p>Amid the company’s cost-cutting campaign, the health department increased the stringency of its permits with U.S. Steel and increased the size of penalties for all companies with violations. After four years of rising or stagnant pollution levels, the amount of fine particulate pollution in the Mon Valley decreased significantly in 2018. But then the fire happened, and particulate pollution increased again in 2019.</p>

<p>The health department <a href="https://www.publicsource.org/a-tale-of-two-fires-allegheny-county-health-officials-change-approach-after-second-fire-at-u-s-steels-clairton-plant/">was widely criticized for not informing residents about the fire for more than two weeks</a>. In depositions for the court case, health department staff described a regulatory process where they were relying on U.S. Steel to be forthcoming. </p>

<p>“Given what we finally learned in terms of the volume of emissions, it does raise questions about what they may have known that they did not tell us,” Karen Hacker, the director of the health department until July 2019, said in a November 2020 deposition. “It was much higher than we could have imagined, and they had not shared that information with us.”</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Emissions rise from the Clairton Coke Works in the background as a youth baseball team from Clairton plays a game at Clairton park on June 2, 2021. (Photo by Quinn Glabicki / PublicSource)" class="wp-image-1274971 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Emissions rise from the Clairton Coke Works in the background as a youth baseball team from Clairton plays a game at Clairton park on June 2, 2021. (Photo by Quinn Glabicki / PublicSource)" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/Clairton_Outtakes_Oliver_PublicSource-3.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Emissions rise from the Clairton Coke Works in the background as a youth baseball team from Clairton plays a game at Clairton park on June 2, 2021. (Photo by Quinn Glabicki / PublicSource)</figcaption></figure>

<p>When an electrical fire knocked out the company’s pollution controls a second time in June  2019, Hacker said it was more evidence of the company’s poor record.</p>

<p>Jayme Graham, the co-director of the air quality division, criticized the company for not reducing its production to limit the impacts of the pollution “more quickly and more stringently” but said “they chose not to.” </p>

<p>Kelly said the company claimed it would take 90 days to safely put its coke oven plant batteries on “hot idle” — essentially turning the ovens off but still keeping heat in them to protect them. Batteries that were “hot idling” would not be producing any coke or pollution. The health department later found historical examples of U.S. Steel “hot idling” in only 35 days.</p>

<p>The health department rarely gets a chance to proactively regulate Clairton’s pollution. But that is changing. Earlier this year, the health department passed <a href="https://www.publicsource.org/allegheny-county-draft-rule-us-steel-reduce-emissions-pollution-temperature-inversion/">a new rule requiring companies to take action to reduce their pollution</a> in the Mon Valley when the weather would trap it in place (called an inversion).</p>

<p>The lawsuit is another step in this direction. Air quality activists have <a href="https://www.publicsource.org/a-decade-of-cleaner-air-ended-in-controversy-and-questions-about-allegheny-countys-future/">criticized the health department for not doing enough to protect residents’ health</a>. And the department’s response has typically been that it is doing everything it can under the law. In the lawsuit, the department says its current powers under the law are not enough to protect the public from pollution events like the fire. </p>

<p>Now, it’s asking the court for help.</p>

<p><em>Oliver Morrison is a PublicSource reporter. He can be reached at <a href="mailto:oliver@publicsource.org">oliver@publicsource.org</a> or on Twitter <a href="https://twitter.com/ORMorrison">@ORMorrison</a>.</em></p>

<p><em>This story was fact-checked by Matt Maielli.</em></p>
<section id="block-9" class="below-content widget widget_block">
<div class="wp-block-group has-secondary-background-color has-background amp-wp-23320da" data-amp-original-style="padding-top:35px;padding-right:35px;padding-bottom:35px;padding-left:35px"><div class="wp-block-group__inner-container">
<h2><strong>This fact-based local reporting drives impact and creates change. Help power that impact.</strong></h2>



<p data-amp-original-style="font-size:18.5px" class="amp-wp-6223bde">James Baldwin wrote, “Not everything that is faced can be changed, but nothing can be changed until it is faced.” <strong>PublicSource exists to help the Pittsburgh region face its realities and create opportunities for change.</strong> When we shine a light on inequity in our region, like the “completely unacceptable” <a href="https://www.publicsource.org/affordable-housing-mckeesport-allegheny-county-health-hi-view-midtown-plaza-tenant-council-pnc-bank/">conditions</a> in low-income housing in McKeesport, <a href="https://www.publicsource.org/affordable-housing-mckeesport-pnc-bank-mike-doyle-austin-davis-allegheny-county/">things change</a>. When we ask questions about policymakers’ decisions, like how Allegheny County is handling <a href="https://www.publicsource.org/as-covid-case-rate-climbs-county-and-city-workers-are-back-in-the-office-full-time/">COVID-19 safety</a> for its employees, <a href="https://www.publicsource.org/allegheny-county-covid-office-return-fitzgerald-mckain-delta/">things change</a>. When we push for transparency on issues that affect the public, like in the <a href="https://www.publicsource.org/emails-show-allegheny-county-district-attorneys-office-used-trial-of-controversial-facial-recognition-technology-clearview/">use of facial recognition software</a> by Pittsburgh police, <a href="https://www.publicsource.org/pittsburgh-city-council-vote-regulate-facial-recognition/">things change</a>.</p>



<p data-amp-original-style="font-size:18.5px" class="amp-wp-6223bde">It takes a lot of time, skill and resources to produce journalism like this. <strong>Our stories are always made available for free</strong> so that they can benefit the most people, regardless of ability to pay. But <strong>as an independent, nonprofit newsroom, we count on donations from our readers to support this crucial work.</strong> Can you <a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000inhUAAQ">make a contribution of any amount (or better yet, set up a recurring monthly gift)</a> to help ensure we can continue to report on what matters and tell stories for a better Pittsburgh?</p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color has-background amp-wp-975ae25" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG" data-amp-original-style="background-color:#bb0119">DONATE TO PUBLICSOURCE</a></div>
</div>
</div></div>
</section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.publicsource.org/tag/leadstorynoshow/" rel="tag">leadstorynoshow</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://www.publicsource.org/wp-content/uploads/2021/11/oliver-100x100.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="photo of oliver morrison" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=100%2C100&amp;quality=100&amp;ssl=1 100w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=300%2C300&amp;quality=100&amp;ssl=1 300w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=150%2C150&amp;quality=100&amp;ssl=1 150w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=768%2C768&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=800%2C800&amp;quality=100&amp;ssl=1 800w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=400%2C400&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=200%2C200&amp;quality=100&amp;ssl=1 200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=706%2C706&amp;quality=100&amp;ssl=1 706w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?w=1000&amp;quality=100&amp;ssl=1 1000w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://www.publicsource.org/wp-content/uploads/2021/11/oliver-100x100.jpg" alt="photo of oliver morrison" srcset="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=100%2C100&amp;quality=100&amp;ssl=1 100w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=300%2C300&amp;quality=100&amp;ssl=1 300w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=150%2C150&amp;quality=100&amp;ssl=1 150w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=768%2C768&amp;quality=100&amp;ssl=1 768w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=800%2C800&amp;quality=100&amp;ssl=1 800w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=400%2C400&amp;quality=100&amp;ssl=1 400w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=200%2C200&amp;quality=100&amp;ssl=1 200w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?resize=706%2C706&amp;quality=100&amp;ssl=1 706w, https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/11/oliver.jpg?w=1000&amp;quality=100&amp;ssl=1 1000w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Oliver Morrison							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:oliver@publicsource.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											oliver@publicsource.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Oliver reports on K-12 education for PublicSource. Before becoming a journalist, Oliver taught English and drama in the Arkansas Delta for seven years. He has previously written education features in New...							<a class="author-link" href="https://www.publicsource.org/author/oliver-morrison/" rel="author">
							More by Oliver Morrison							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.publicsource.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="PublicSource" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0OSIgd2lkdGg9Ijg4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" alt="PublicSource" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-15" class="widget widget_text">			<div class="textwidget"><ul>
<li><strong>PublicSource</strong></li>
<li>1936 Fifth Avenue,<br>
Pittsburgh, PA 15219</li>
<li><a href="mailto:info@publicsource.org">info@publicsource.org</a></li>
</ul>
<p><a class="button" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></p>
</div>
		</section><section id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://awards.journalists.org/winners/2021/"><amp-img class="wp-image-1224478 alignleft amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2021-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i1.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2021-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70"></noscript></amp-img></a></p>
<p> </p>
<p> </p>
<p><a href="https://awards.journalists.org/winners/2020/"><amp-img class="wp-image-1224492 alignnone amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2020-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i2.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2020-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70"></noscript></amp-img></a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="custom_html-95" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-subscribe-container">
	<a class="btn btn-primary btn-subscribe" href="https://www.publicsource.org/newsletter-signup/">SIGN UP FOR OUR NEWSLETTER</a>
</div></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 PublicSource.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 1274989, 1274506, 1274384, 1274944 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1274944&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.publicsource.org/wp.serviceworker" data-iframe-src="https://www.publicsource.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"publicsource.org"}}</script></amp-analytics>












			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"ndf4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ndf7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ndf8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ndf9":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ndfa":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ndfb":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"ne26":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"U.S. Steel faces lawsuit alleging that Clairton Coke Works \u2018decrepit\u2019 condition continues to endanger Mon Valley residents"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nfd7":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"U.S. Steel faces lawsuit alleging that Clairton Coke Works \u2018decrepit\u2019 condition continues to endanger Mon Valley residents"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n13c":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"U.S. Steel faces lawsuit alleging that Clairton Coke Works \u2018decrepit\u2019 condition continues to endanger Mon Valley residents"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c2d6":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under (1274065)"},"selector":"#cdc0"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"c2de":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under (1274065)"},"selector":"#cdc0","visibilitySpec":{"totalTimeMin":500}},"c2e2":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under (1274065)"},"selector":".cdc00"},"c2e6":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under (1274065)"},"selector":".cdc01"},"cfea":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: StoryPage - 30% (1274053)"},"selector":"#cf72"},"cfee":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: StoryPage - 30% (1274053)"},"selector":"#cf72","visibilitySpec":{"totalTimeMin":500}},"cff1":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: StoryPage - 30% (1274053)"},"selector":"#cf72 a"},"c071":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Recommended Reading example (1272473)"},"selector":"#c005"},"c076":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Recommended Reading example (1272473)"},"selector":"#c005","visibilitySpec":{"totalTimeMin":500}},"c078":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Recommended Reading example (1272473)"},"selector":"#c005 a"},"cba5":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: StoryPage - 60% (1274052)"},"selector":"#cb42"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"cba9":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: StoryPage - 60% (1274052)"},"selector":"#cb42","visibilitySpec":{"totalTimeMin":500}},"cbab":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: StoryPage - 60% (1274052)"},"selector":"#cb42 a"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.4-a.7&amp;blog=196051183&amp;post=1274944&amp;tz=-5&amp;srv=www.publicsource.org&amp;host=www.publicsource.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 39 seconds ago
	generated in 0.836 seconds
	served from batcache in 0.004 seconds
	expires in 261 seconds
-->
