<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.publicsource.org/xmlrpc.php" />
	<title>Why municipal fragmentation makes the wider Pittsburgh region especially vulnerable to the COVID-19 pandemic - PublicSource | News for a better Pittsburgh</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_logo_mobile-07-336x57.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.publicsource.org/wp-content/uploads/2017/01/publicsource-medium-logo-v2-11-336x57.png';
				} else {
					header_img = 'https://www.publicsource.org/wp-content/uploads/2017/01/logo-medium-05.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why municipal fragmentation makes the wider Pittsburgh region especially vulnerable to the COVID-19 pandemic - PublicSource | News for a better Pittsburgh" />
<meta property="og:description" content="Compelling personal stories told by the people living them. As a health and development economist, I study how households make decisions under uncertainty. Specifically, I look at how bureaucracy, social stratification and place affect those decisions. The coronavirus pandemic is that sort of uncertainty. And looking at the Pittsburgh region through the lens of my &hellip;" />
<meta property="og:url" content="https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/" />
<meta property="og:site_name" content="PublicSource | News for a better Pittsburgh" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="FIRST PERSON" />
<meta property="article:published_time" content="2020-03-15T13:59:22+00:00" />
<meta property="og:image" content="https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-771x514.png" />
<meta property="og:image:secure_url" content="https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-771x514.png" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Compelling personal stories told by the people living them. As a health and development economist, I study how households make decisions under uncertainty. Specifically, I look at how bureaucracy, social stratification and place affect those decisions. The coronavirus pandemic is that sort of uncertainty. And looking at the Pittsburgh region through the lens of my [&hellip;]" />
<meta name="twitter:title" content="Why municipal fragmentation makes the wider Pittsburgh region especially vulnerable to the COVID-19 pandemic - PublicSource | News for a better Pittsburgh" />
<meta name="twitter:image" content="https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-1170x780.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.publicsource.org/#website","url":"https://www.publicsource.org/","name":"PublicSource | News for a better Pittsburgh","description":"We\u2019re a nonprofit newsroom covering Pittsburgh news with context. Find stories on education, environment, local government, and social justice.","potentialAction":{"@type":"SearchAction","target":"https://www.publicsource.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/#primaryimage","url":"https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-1170x780.png","width":3600,"height":2400},{"@type":"WebPage","@id":"https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/#webpage","url":"https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/","inLanguage":"en-US","name":"Why municipal fragmentation makes the wider Pittsburgh region especially vulnerable to the COVID-19 pandemic - PublicSource | News for a better Pittsburgh","isPartOf":{"@id":"https://www.publicsource.org/#website"},"primaryImageOfPage":{"@id":"https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/#primaryimage"},"datePublished":"2020-03-15T13:59:22+00:00","dateModified":"2020-03-15T13:59:22+00:00","author":{"@id":"https://www.publicsource.org/#/schema/person/e401aaa005510245e2285a0c6aff6df3"}},{"@type":["Person"],"@id":"https://www.publicsource.org/#/schema/person/e401aaa005510245e2285a0c6aff6df3","name":"hstockton","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PublicSource | News for a better Pittsburgh &raquo; Feed" href="https://www.publicsource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PublicSource | News for a better Pittsburgh &raquo; Comments Feed" href="https://www.publicsource.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publicsource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publicsource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='acqc-css'  href='https://www.publicsource.org/wp-content/plugins/hub-acq-man/dist/app.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.publicsource.org/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.publicsource.org/wp-content/themes/largo/css/style.min.css?ver=0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1557535193' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1557535184' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://www.publicsource.org/wp-content/themes/largo/css/gutenberg.min.css?ver=1557535110' type='text/css' media='all' />
<link rel='stylesheet' id='publicsource-css'  href='https://www.publicsource.org/wp-content/themes/theme-publicsource/css/style.min.css?ver=1561397144' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=1557535124'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.publicsource.org/wp-json/' />
<link rel='shortlink' href='https://www.publicsource.org/?p=850473' />
<link rel="alternate" type="application/json+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Hides related tags and Subscribe RSS feed*/

#main > header > div.related-topics > ul {
	display: none;
}

#main > header > a {
	display: none;
}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#supplementary > div:nth-child(3) > div.widget.widget_search > form > div > button {
	font-family: 'Mallory', 'Arial', sans-serif;
  	text-transform: uppercase;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#text-6 {
	background: #D9E2EC !important;
  	border: none !important;
  	padding: 25px !important;
}

/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

</style>
<!-- end Simple Custom CSS and JS -->
<style>genius-callout { display: none !important; }</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1953383328207206');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1953383328207206&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BZCP2L');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BZCP2L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Global site tag (gtag.js) - Google Ads: 748833987 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-748833987"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-748833987');
</script>	<script src="https://use.typekit.net/eve5vcp.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link rel="apple-touch-icon" href="https://www.publicsource.org/wp-content/uploads/2017/01/square-336x336.jpg"/><link rel="shortcut icon" href="https://publicsource.org/wp-content/uploads/2016/12/publicsource_favicon-06.png"/><meta name="news_keywords" content="FIRST PERSON, HEALTH, coronavirus"><meta name="original-source" content="https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/" /><meta name="syndication-source" content="https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/" /><meta name="standout" content="https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/"/><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24107680-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-850473 single-format-standard wp-embed-responsive normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-more" class="menu"><li id="menu-item-124458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124458"><a href="https://www.publicsource.org/staff/">STAFF</a></li>
<li id="menu-item-7094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7094"><a href="https://www.publicsource.org/pitch-to-publicsource/">PITCHES/TIPS</a></li>
<li id="menu-item-278597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278597"><a href="https://www.publicsource.org/events/">EVENTS</a></li>
<li id="menu-item-443652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443652"><a href="https://www.publicsource.org/jobs/">JOBS</a></li>
<li id="menu-item-7093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7093"><a href="https://www.publicsource.org/newsletter-signup/">NEWSLETTERS</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/publicsource/" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/PublicSourcePA" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/publicsource/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://publicsource.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="https://www.publicsource.org/donate-to-publicsource/"><i class="icon-heart"></i>DONATE</a></div> 							<div id="header-search">
								<form class="form-search" role="search" method="get" action="https://www.publicsource.org/">
									<div class="input-append">
										<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
									</div>
								</form>
							</div>
										<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/publicsource/" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/PublicSourcePA" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/publicsource/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://publicsource.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://www.publicsource.org/donate-to-publicsource/">
										<span><i class="icon-heart"></i>DONATE</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.publicsource.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.publicsource.org/"><img src="https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_logo_mobile-07-336x57.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
						<ul class="nav">
															<li class="home-icon">
									<a href="https://www.publicsource.org/">
										<img src="https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_logo_mobile-07-336x57.png" class="attachment-home-logo" alt="logo">									</a>
								</li>
							<li id="menu-item-289567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289567"><a href="https://www.publicsource.org/about/">ABOUT</a></li>
<li id="menu-item-126321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-126321"><a href="https://www.publicsource.org/" class="dropdown-toggle"><span style="margin-right: -.5em;">TOPICS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-126324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126324"><a href="https://www.publicsource.org/category/develop-pgh/">Develop PGH</a></li>
	<li id="menu-item-7123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7123"><a href="https://www.publicsource.org/category/public-safety/">Public Safety</a></li>
	<li id="menu-item-7379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7379"><a href="https://www.publicsource.org/category/education/">Education</a></li>
	<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://www.publicsource.org/category/environment/">Environment</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7122"><a href="https://www.publicsource.org/category/health/">Health</a></li>
	<li id="menu-item-7124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7124"><a href="https://www.publicsource.org/category/social-justice/">Social Justice</a></li>
	<li id="menu-item-7128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7128"><a href="https://www.publicsource.org/category/money-and-politics/">Money &#038; Politics</a></li>
	<li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7441"><a href="https://www.publicsource.org/category/first-person/">First person</a></li>
</ul>
</li>
<li id="menu-item-126329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-126329"><a href="https://www.publicsource.org/featured-projects/" class="dropdown-toggle"><span style="margin-right: -.5em; margin-left: .5em;">PROJECTS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-823430" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-823430"><a href="https://www.publicsource.org/series/the-true-cost-of-court-debt/">The True Cost of Court Debt</a></li>
	<li id="menu-item-759001" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-759001"><a href="https://www.publicsource.org/series/power-of-place/">Power of Place</a></li>
	<li id="menu-item-744614" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-744614"><a href="https://www.publicsource.org/series/good-river/">Good River: Stories of the Ohio</a></li>
	<li id="menu-item-711635" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-711635"><a href="https://www.publicsource.org/series/covering-climate-now/">Covering Climate Now</a></li>
	<li id="menu-item-356609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356609"><a href="https://www.publicsource.org/category/low-wage-living/">Low-Wage Living</a></li>
	<li id="menu-item-211502" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-211502"><a href="https://www.publicsource.org/series/failing-the-future/">Failing the Future</a></li>
	<li id="menu-item-160403" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-160403"><a href="https://www.publicsource.org/series/the-fix/">The Fix</a></li>
	<li id="menu-item-126336" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126336"><a href="https://www.publicsource.org/series/lets-talk-about-race/">Let&#8217;s talk about RACE</a></li>
	<li id="menu-item-149123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149123"><a href="https://www.publicsource.org/category/b-three-solutions/">B-Three Solutions</a></li>
	<li id="menu-item-126337" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126337"><a href="https://www.publicsource.org/series/three-rivers-rising/">Three Rivers Rising</a></li>
	<li id="menu-item-141107" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-141107"><a href="https://www.publicsource.org/publicstreetspgh/">#PublicStreetsPGH</a></li>
	<li id="menu-item-126340" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126340"><a href="https://www.publicsource.org/series/teen-voices/">Teen Voices</a></li>
	<li id="menu-item-126332" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126332"><a href="https://www.publicsource.org/series/the-charter-effect/">The Charter Effect</a></li>
	<li id="menu-item-166474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166474"><a href="https://www.publicsource.org/tag/pittsburghs-lead-problem/">Pittsburgh&#8217;s lead problem</a></li>
	<li id="menu-item-126339" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126339"><a href="https://www.publicsource.org/series/small-town-pennsylvania/">Small Town, Pennsylvania</a></li>
	<li id="menu-item-126343" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126343"><a href="https://www.publicsource.org/series/i-am-a-black-girl-and/">I am a black girl and&#8230;</a></li>
	<li id="menu-item-126334" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126334"><a href="https://www.publicsource.org/series/voices-unlocked/">Voices Unlocked</a></li>
	<li id="menu-item-126341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126341"><a href="https://www.publicsource.org/featured-projects/"><em>See all projects</em></a></li>
</ul>
</li>
<li id="menu-item-274545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274545"><a href="https://www.publicsource.org/category/video/"><span style="margin-left: .4em;">VIDEO</span></a></li>
<li id="menu-item-126326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126326"><a href="https://www.publicsource.org/get-involved/">GET INVOLVED</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124458"><a href="https://www.publicsource.org/staff/">STAFF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7094"><a href="https://www.publicsource.org/pitch-to-publicsource/">PITCHES/TIPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278597"><a href="https://www.publicsource.org/events/">EVENTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443652"><a href="https://www.publicsource.org/jobs/">JOBS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7093"><a href="https://www.publicsource.org/newsletter-signup/">NEWSLETTERS</a></li>
									<li class="donate">
										<a class="donate-link" href="https://www.publicsource.org/donate-to-publicsource/">
											<span>DONATE</span>
										</a>
									</li>						</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="https://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.publicsource.org/">
						<span class="sitename" itemprop="name">PublicSource | News for a better Pittsburgh</span>
						<span class="tagline" itemprop="description"> - We’re a nonprofit newsroom covering Pittsburgh news with context. Find stories on education, environment, local government, and social justice.</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.publicsource.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://www.publicsource.org/wp-content/uploads/2017/01/square-336x336.jpg"/><!-- Sidebar: header-widget --><aside id="custom_html-72" class="widget_text widget widget-1 odd no-bg hidden-tablet hidden-phone widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- This is a customized version of the code you will get from Mailchimp’s NAKED Signup Form -->
<p>
	<i style="color:#fb6927;" class="icon-mail"></i>
  <strong style="font-family:tk-mallory-n7,sans-serif;">Get our stories by email.</strong>
</p>
<div id="mc_embed_signup">
	<form action="https://publicsource.us8.list-manage.com/subscribe/post?u=353bf8a288d28d217cb70491f&amp;id=b58fd7b533&amp;SIGNUP=HEADERWIDGET" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group" style="white-space: nowrap;">
				<input type="email" placeholder="Your Email" name="EMAIL" class="required email" id="mce-EMAIL" style="font-family:tk-mallory-n3,sans-serif;">
				<input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe">
			</div>

			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_0b5586be71b0fee16a03f5684_e41ec18eab" tabindex="-1" value=""></div>
		</div>
	</form>
</div>
<!--End mc_embed_signup--></div></aside></header>
<header class="print-header nocontent">
	<p>
		<strong>PublicSource | News for a better Pittsburgh</strong>
		(https://www.publicsource.org/why-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289567"><a href="https://www.publicsource.org/about/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-126321"><a href="https://www.publicsource.org/" class="dropdown-toggle"><span style="margin-right: -.5em;">TOPICS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126324"><a href="https://www.publicsource.org/category/develop-pgh/">Develop PGH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7123"><a href="https://www.publicsource.org/category/public-safety/">Public Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7379"><a href="https://www.publicsource.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://www.publicsource.org/category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7122"><a href="https://www.publicsource.org/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7124"><a href="https://www.publicsource.org/category/social-justice/">Social Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7128"><a href="https://www.publicsource.org/category/money-and-politics/">Money &#038; Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7441"><a href="https://www.publicsource.org/category/first-person/">First person</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-126329"><a href="https://www.publicsource.org/featured-projects/" class="dropdown-toggle"><span style="margin-right: -.5em; margin-left: .5em;">PROJECTS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-823430"><a href="https://www.publicsource.org/series/the-true-cost-of-court-debt/">The True Cost of Court Debt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-759001"><a href="https://www.publicsource.org/series/power-of-place/">Power of Place</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-744614"><a href="https://www.publicsource.org/series/good-river/">Good River: Stories of the Ohio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-711635"><a href="https://www.publicsource.org/series/covering-climate-now/">Covering Climate Now</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356609"><a href="https://www.publicsource.org/category/low-wage-living/">Low-Wage Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-211502"><a href="https://www.publicsource.org/series/failing-the-future/">Failing the Future</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-160403"><a href="https://www.publicsource.org/series/the-fix/">The Fix</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126336"><a href="https://www.publicsource.org/series/lets-talk-about-race/">Let&#8217;s talk about RACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149123"><a href="https://www.publicsource.org/category/b-three-solutions/">B-Three Solutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126337"><a href="https://www.publicsource.org/series/three-rivers-rising/">Three Rivers Rising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-141107"><a href="https://www.publicsource.org/publicstreetspgh/">#PublicStreetsPGH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126340"><a href="https://www.publicsource.org/series/teen-voices/">Teen Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126332"><a href="https://www.publicsource.org/series/the-charter-effect/">The Charter Effect</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166474"><a href="https://www.publicsource.org/tag/pittsburghs-lead-problem/">Pittsburgh&#8217;s lead problem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126339"><a href="https://www.publicsource.org/series/small-town-pennsylvania/">Small Town, Pennsylvania</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126343"><a href="https://www.publicsource.org/series/i-am-a-black-girl-and/">I am a black girl and&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126334"><a href="https://www.publicsource.org/series/voices-unlocked/">Voices Unlocked</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126341"><a href="https://www.publicsource.org/featured-projects/"><em>See all projects</em></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274545"><a href="https://www.publicsource.org/category/video/"><span style="margin-left: .4em;">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126326"><a href="https://www.publicsource.org/get-involved/">GET INVOLVED</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
			</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-850473" class="hnews item post-850473 post type-post status-publish format-standard has-post-thumbnail hentry category-first-person category-health tag-coronavirus prominence-top-story featured-media featured-media-image" itemscope itemtype="https://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link _top_term_output category-health"><a href="https://www.publicsource.org/category/health/" title="Read Posts in the HEALTH category">HEALTH</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Why municipal fragmentation makes the wider Pittsburgh region especially vulnerable to the COVID-19 pandemic</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://twitter.com/pickettjessica" title="More from First-person essay by Jessica Pickett" rel="author">First-person essay by Jessica Pickett</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-03-15T09:59:22-04:00"><span class="time-ago">6 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Why%20municipal%20fragmentation%20makes%20the%20wider%20Pittsburgh%20region%20especially%20vulnerable%20to%20the%20COVID-19%20pandemic&url=https%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F&via=PublicSourcePA"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Why%20municipal%20fragmentation%20makes%20the%20wider%20Pittsburgh%20region%20especially%20vulnerable%20to%20the%20COVID-19%20pandemic&body=Compelling%20personal%20stories%20told%20by%20the%20people%20living%20them.%20As%20a%20health%20and%20development%20economist%2C%20I%20study%20how%20households%20make%20decisions%20under%20uncertainty.%20Specifically%2C%20I%20look%20at%20how%20bureaucracy%2C%20social%20stratification%20and%20place%20affect%20those%20decisions.%20The%20coronavirus%20pandemic%20is%20that%20sort%20of%20uncertainty.%20And%20looking%20at%20the%20Pittsburgh%20region%20through%20the%20lens%20of%20my%20%5B%E2%80%A6%5Dhttps%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.publicsource.org/category/health/"><i class="icon-link"></i> <span>More on HEALTH</span></a></li>
<li><a href="https://www.publicsource.org/category/health/feed/"><i class="icon-rss"></i> <span>Subscribe to HEALTH</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Compelling personal stories
told by the people living them. As a health and development economist, I study how households make decisions under uncertainty. Specifically, I look at how bureaucracy, social stratification and place affect those decisions. The coronavirus pandemic is that sort of uncertainty. And looking at the Pittsburgh region through the lens of my expertise, I worry that our region will be hit especially hard by COVID-19. 
" />
<meta itemprop="datePublished" content="2020-03-15T09:59:22-04:00" />
<meta itemprop="dateModified" content="2020-03-15T09:59:22-04:00" />
<meta itemprop="image" content="https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-140x140.png" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="780" src="https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-1170x780.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-1170x780.png 1170w, https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-336x224.png 336w, https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-771x514.png 771w, https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-768x512.png 768w, https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-1536x1024.png 1536w, https://www.publicsource.org/wp-content/uploads/2020/03/corona-graphic-03132020-2048x1365.png 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-caption-text">Illustration of novel coronavirus. (Graphic by Ryan Loew and Natasha Vicens/PublicSource)</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div class="alignleft" style="text-align: center;"><a href="https://www.publicsource.org/category/first-person/"><img class="aligncenter wp-image-268696" src="https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy.png" alt="" width="185" height="111" srcset="https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy.png 1500w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-336x202.png 336w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-768x461.png 768w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-771x463.png 771w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-1170x702.png 1170w" sizes="(max-width: 185px) 100vw, 185px" /></a><i><b style="font-family: Mallory;">Compelling personal stories<br />
told by the people living them.</b></i></div>
<p><span style="font-weight: 400;">As a health and development economist, I study how households make decisions under uncertainty. Specifically, I look at how bureaucracy, social stratification and place affect those decisions. The coronavirus pandemic is that sort of uncertainty. And looking at the Pittsburgh region through the lens of my expertise, I worry that our region will be hit especially hard by COVID-19.</span></p>
<p><span style="font-weight: 400;">Here’s why: Our notorious degree of municipal fragmentation further worsens and complicates realities for populations that are vulnerable because of age, air quality and existing inequalities. </span></p>
<p><span style="font-weight: 400;">This inefficient fragmentation paralyzes redundant decision-making processes and impedes collective action for regional public goods. </span></p>
<p><span style="font-weight: 400;">And against that backdrop, UPMC's growing medical monopoly practically caricatures </span><a href="https://www.nytimes.com/2020/03/12/upshot/coronavirus-biggest-worry-hospital-capacity.html"><span style="font-weight: 400;">the risks to the U.S. healthcare system</span></a><span style="font-weight: 400;"> as a whole. This monopolistic control is also more likely to drive local policies than vice versa: the tail wags the dog insofar as small boroughs and understaffed counties are tasked with regulating the very behemoth they rely on for technical expertise and local employment. </span></p>
<p><span style="font-weight: 400;">There are steps our leaders can take that would help – but which first require us to confront the magnitude of the challenge.</span></p>
<p><span style="font-weight: 400;">I've been impressed by how quickly Mayor Bill Peduto's office has acted to confront the gravity of the situation. But </span><a href="http://www.briem.com/frag/PittsburghIndex.htm"><span style="font-weight: 400;">the Pittsburgh Metropolitan Statistical Area has upwards of 900 distinct local governments</span></a><span style="font-weight: 400;">, most of which lack Pittsburgh's financial flexibility, human resource capacity for rapid response or even clearly delineated authority for action. Inequality is hardly unique to Allegheny County, of course. Our municipal fragmentation is indeed unusual, though, and greatly exacerbates these vulnerabilities.</span></p>
<div id="attachment_850437" class="wp-caption module image alignright" style="max-width: 336px;"><img class="wp-image-850437 size-medium" src="https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-336x435.jpeg" alt="" width="336" height="435" srcset="https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-336x435.jpeg 336w, https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-771x998.jpeg 771w, https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-768x994.jpeg 768w, https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-1187x1536.jpeg 1187w, https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-1583x2048.jpeg 1583w, https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-1170x1514.jpeg 1170w, https://www.publicsource.org/wp-content/uploads/2020/03/ES_byzZXgAA-EPW-scaled.jpeg 1978w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-caption-text">Pittsburgh Post-Gazette archive image related to the debate over the Allegheny County consolidation referendum of 1929.</p></div>
<p><span style="font-weight: 400;">Much of the attention has so far focused on the elderly and those with weakened immune systems or impaired lung function. Rightly so. Because our region is older, we can expect more per capita critical cases here than elsewhere in the United States. But there are other vulnerable populations in our community that face significant risks: hourly workers, people with disabilities and those within our jail and prison systems.</span></p>
<p><span style="font-weight: 400;">Let's consider Wilkinsburg, for example. Wilkinsburg is already grappling with the intersecting challenges of racial inequity, municipal finance, aging and the impending future of work. One in four of Wilkinsburg’s nearly 16,000 residents are estimated to live below the poverty line. Moreover, the borough has an aging population, with about 18% of residents older than 65, while about 13% of younger residents have disabilities (more than 50% higher than the national rate). The health disparities are also clear through the overall infant mortality rate, with Black infants dying at four times the rate of their white neighbors — a pattern I expect to see similarly reflected in coronavirus survival rates as that reflects broader unconscious bias on the part of medical providers. </span></p>
<p><span style="font-weight: 400;">In other words, Wilkinsburg is now facing a pandemic under the same barriers from systemic racism as poor neighborhoods in the City of Pittsburgh. On top of it, it shares budget hurdles with smaller, aging river towns in a state notorious for its fragmented local governance.</span></p>
<p><span style="font-weight: 400;">Now, Wilkinsburg schools — like those across the state — have already closed for at least two weeks under the governor's mandate. How will we ease the impact of social distancing in those boroughs and facilitate self-isolation? What happens if and when mandatory quarantines become necessary? Are local police departments sufficiently trained and trusted to take on the role of enforcement? If not, are we ready to face the implications of deploying the National Guard (as New York, Maryland, and Colorado already have)?</span></p>
<p><span style="font-weight: 400;">Beyond Allegheny County — which announced its first confirmed cases on Saturday — we should also worry about Washington County, which on Friday reported its first confirmed case. Washington County is an area where households already struggle with unusually high rates of cancer and compounding health conditions and will now possibly face the economic fallout from declining global demand for natural gas production. Health workers, another one of the largest occupations in these small towns, are among the highest at risk of transmission; meanwhile, the surrounding rural areas already struggle with </span><a href="https://www.health.pa.gov/topics/HealthStatistics/VitalStatistics/CountyHealthProfiles/Documents/current/maps-facilities.aspx"><span style="font-weight: 400;">limited hospital capacity</span></a><span style="font-weight: 400;">. Elsewhere, social distancing measures will give large manufacturing plants an added incentive to shift further toward automation, adding urgency to big-picture questions about the future of work. </span></p>
<hr />
<h5><a href="https://www.publicsource.org/important-info-on-coronavirus-preparation-in-allegheny-county/">See the latest news on COVID-19's presence in Pennsylvania and measures being taken by area officials and institutions.</a></h5>
<hr />
<p><span style="font-weight: 400;">But highly decentralized authority is going to make it difficult at the county level, too, and highly variable. The chair of the Allegheny County Board of Health </span><a href="https://www.post-gazette.com/news/health/2020/03/12/Allegheny-County-health-officials-maintain-calm-amid-COVID-19-crisis-coronavirus/stories/202003120138"><span style="font-weight: 400;">initially contradicted</span></a><span style="font-weight: 400;"> the governor's recommendations against large events. According to local officials, </span><a href="https://www.inquirer.com/health/coronavirus/spl/coronavirus-information-pa-state-delaware-county-health-department-delco-montco-transparency-20200312.html"><span style="font-weight: 400;">the state refuses to share details with some counties</span></a><span style="font-weight: 400;"> previously impacted by the virus, while those that do have information are each taking quite different approaches to acting on it.</span></p>
<p><span style="font-weight: 400;">Moreover, the inequitable distribution of federal resources across these counties and boroughs will not only have immediate impacts on their ability to mitigate the pandemic, but will also have persistent effects from any inevitable disruptions during the Census (whose timing is enshrined in the U.S. Constitution itself).</span></p>
<p><span style="font-weight: 400;">So what can we do? In the short term, we should focus on scaling up existing platforms for regional coordination across municipalities, like The Congress of Neighboring Communities [</span><a href="https://gspia.pitt.edu/CentersandInstitutes/Initiatives/CONNECT"><span style="font-weight: 400;">CONNECT</span></a><span style="font-weight: 400;">]. We should also find ways to harness the generosity of local business leaders, perhaps leveraging the United Way’s track record of coordinating resources and services across the region. </span></p>
<p><span style="font-weight: 400;">It may mean reaching across the aisle to engage mayors and other municipal officials of different political persuasions to help combat misinformation, including some of the inconsistent messaging from the national Republican party or cable news pundits. Just yesterday, my husband overheard at the barber shop: “We need to take measures </span><i><span style="font-weight: 400;">if</span></i><span style="font-weight: 400;"> the coronavirus turns out to be real.” </span></p>
<p><span style="font-weight: 400;">We need trusted local leaders to dispel the idea that it’s an “if” or even a “when.” It’s happening, and it’s happening now. Changing the conversation at barber shops has long been an explicit aim of many public health programs, and this situation should be no different. Across the board, we need mechanisms in place to ensure that people maintain hope for the future even as they prepare for a tough present. Otherwise, they may take </span><i><span style="font-weight: 400;">less </span></i><span style="font-weight: 400;">care of their health rather than more if their long-term prospects seem imperiled anyway.</span></p>
<aside class="module align-left half type-pull-quote">"...COVID-19 will also serve to highlight long-standing cracks in our system or accelerate risks that were already on the horizon."</aside>
<p><span style="font-weight: 400;">There are positive lessons from our past here, such as the </span><a href="https://twitter.com/BorosNorth/status/1234843355315654656?s=20"><span style="font-weight: 400;">Women’s Division of the Influenza Epidemic Committee</span></a><span style="font-weight: 400;">, and volunteers with grassroots organizations should consider how they might similarly leverage their deep social networks to help ease the burden on communities. Major employers like Carnegie Mellon and Pitt – not to mention UPMC itself – should not only move beyond offering indefinite paid sick leave for salaried employees but also offer protections to hourly workers whose shifts are at risk from campus closures. </span></p>
<p><span style="font-weight: 400;">Meanwhile, </span><a href="http://www.heinz.org/blog-the-point/blog-detail/?id=70"><span style="font-weight: 400;">foundations</span></a><span style="font-weight: 400;"> should go beyond the laudable flexibility they’ve already extended to existing grantees. When brainstorming ideas to motivate good behaviors, I think the foundations could perhaps offer prizes to motivate more widespread testing at both the county and facility level. Or designate </span><a href="https://www.inquirer.com/health/coronavirus/coronavirus-covid19-insurance-payroll-compensation-20200313.html"><span style="font-weight: 400;">an award fund</span></a><span style="font-weight: 400;"> for people who are confirmed to have coronavirus and are willing to demonstrate quarantine compliance with voluntary ankle monitors. </span><span style="font-weight: 400;"></span></p>
<p><span style="font-weight: 400;">This is also a time for creative long-term solutions, and I hope that Pittsburgh's philanthropic sector takes the helm in promoting a broader regional vision. Because at the end of the day, this is not just about pandemic resilience. This is also about laying the groundwork for a regional approach to innovation and sustainable development. </span></p>
<p><span style="font-weight: 400;">No matter how effectively our local officials step up to the plate, even the best-case scenarios will be rife with </span><a href="https://www.vox.com/2020/3/12/21173938/coronavirus-covid-19-social-distancing-elderly-epidemic-isolation-quarantine"><span style="font-weight: 400;">loneliness</span></a><span style="font-weight: 400;">, loss and hardship, and trauma has spillover consequences. When the Soviet Union collapsed, life expectancy fell off a cliff – partly because of the direct impact on medical systems, but largely because of the uptick in alcoholism. We need to recognize that the net effect of this pandemic will not be the number of those who have died (although there will be many, unfortunately). It will be the collective grief and trauma of those left behind. </span></p>
<p><span style="font-weight: 400;">Right now, everyone is afraid of the scenario depicted in the movie “Contagion,” but my greater worry is that we will live in HBO’s “</span><a href="https://www.psychologytoday.com/us/blog/21st-century-aging/201408/novel-view-grieving-in-the-leftovers"><span style="font-weight: 400;">The Leftovers</span></a><span style="font-weight: 400;">,” where the world struggles to move on in the years after 2% of the population mysteriously disappeared, seemingly at random. If there was ever a moment to (re)read “The Plague,” this is it. There is a reason that author Albert Camus adopted disease as an allegory for the lived experience of wartime occupation, but it also works on a literal level just as well. Unfolding events will unquestionably incur a substantial mental health toll for years to come.</span></p>
<p><span style="font-weight: 400;">Indeed, we’ve previously experienced something similar here. Despite the narratives of Pittsburgh’s renaissance, the wider region is </span><i><span style="font-weight: 400;">already </span></i><span style="font-weight: 400;">suffering from “deaths of despair” due to overdoses, suicides and alcohol-related illness, which scholars have mapped to the collapse of major industries like manufacturing, coal, and, yes, steel. </span></p>
<p><span style="font-weight: 400;">Our universities and foundations have already committed substantial resources to address the opioid epidemic specifically; now, they should expand those programs in anticipation of the coming mental health crisis. Undoubtedly, their endowments have taken a hit, but this is a moment for outside-the-box financing — and if there were ever a time for a board of directors to authorize spending down endowments, this is it. </span></p>
<p><span style="font-weight: 400;">Bloomberg Philanthropies has already announced an initiative to build local government capacity for dealing with the pandemic. Why not take a similar approach to promoting regional experimentation, such as seed grants to explore how municipalities might take advantage of historically low Treasury rates to borrow funds for a universal basic income pilot or designing insurance policies to offset related risks? Meanwhile, our elected state and national legislators should be clamoring to authorize Medicaid expansions – or, better yet, to explain to their constituents how this pandemic underscores the urgent need for universal health coverage.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Pennsylvania was appearing in articles about coronavirus even before a confirmed case was reported here, and for a less-than-enviable reason: as an example of what </span><i><span style="font-weight: 400;">not</span></i><span style="font-weight: 400;"> to do during an outbreak.</span></p>
<p><span style="font-weight: 400;">During the 1918 influenza, </span><a href="https://www.washingtonpost.com/nation/2020/03/12/pandemic-parade-flu-coronavirus/"><span style="font-weight: 400;">Philadelphia infamously went ahead with a parade</span></a><span style="font-weight: 400;">, which contributed to about 10,000 additional deaths than St. Louis, where the city mandated social distancing. Similarly, </span><a href="https://www.sciencemag.org/news/2020/03/does-closing-schools-slow-spread-novel-coronavirus"><span style="font-weight: 400;">Pittsburgh was among the last cities then to implement policies like school closures and paid a high price for the delay</span></a><span style="font-weight: 400;">, with the highest death rate of any major U.S. city. The history books may focus on those city-level choices, but I’m willing to bet that the larger fault lies with state-level structures and the fragmented decisions that result. That doesn’t mean we’re doomed to repeat those mistakes, though. </span></p>
<p><span style="font-weight: 400;">The coming months will bring many new and unexpected challenges everywhere; here, COVID-19 will also serve to highlight long-standing cracks in our system or accelerate risks that were already on the horizon. Now is the time for action on every front, and we have no time left to lose.</span></p>
<hr />
<div id="attachment_850442" class="wp-caption module image alignright" style="max-width: 336px;"><img class="wp-image-850442 size-medium" src="https://www.publicsource.org/wp-content/uploads/2020/03/850_4534-336x224.jpeg" alt="" width="336" height="224" srcset="https://www.publicsource.org/wp-content/uploads/2020/03/850_4534-336x224.jpeg 336w, https://www.publicsource.org/wp-content/uploads/2020/03/850_4534.jpeg 640w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-caption-text">Jessica Pickett. (Courtesy photo)</p></div>
<p><i><span style="font-weight: 400;">Jessica Pickett holds a Ph.D. in healthcare management and economics from the Wharton School of the University of Pennsylvania and is a co-founder and principal consultant of the strategic advisory firm Tomorrow Global, LLC. She can be reached at </span></i><a href="mailto:jpickett@tomorrowglobal.com"><i><span style="font-weight: 400;">jpickett@tomorrowglobal.com</span></i></a><i><span style="font-weight: 400;"> or on Twitter </span></i><a href="https://twitter.com/pickettjessica"><i><span style="font-weight: 400;">@pickettjessica</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="text-6" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><h4><b>You&#8217;re the solution to sustainable journalism…</b></h4>
<p><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">In just over three years PublicSource&#8217;s reader support has grown from 100 annual donors to nearly 1,000 last year. Together these tax-deductible donations are a growing piece of our budget and a predictable source of monthly revenue. </span></span></p>
<p><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">We get excited every time someone donates and shares why they give to PublicSource. </span></span><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">Here are some comments: </span></span><em><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">&#8220;Pittsburgh&#8217;s untold stories matter.&#8221; </span></span></em><em><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">&#8220;&#8230;For truth in journalism which is under assault in the current political environment.&#8221; </span></span></em><em><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">&#8220;I care about where I live.&#8221;</span></span></em></p>
<p><span style="font-size: 1.3em; color: black; line-height: 1.27em;"><span style="font-weight: 400;">Tell us why you support PublicSource!</span></span></p>
<h5 style="text-align: center; margin-bottom: 1em; margin-top: 1em;"><a style="font-family: Mallory; font-weight: 300; color: white; background-color: #fc6827; padding: 13px;" href="https://www.publicsource.org/donate-to-publicsource/">GIVE TODAY!</a></h5>
</div>
		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">PublicSource</li><li id="menu-item-301955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301955"><a href="https://www.publicsource.org/about/">ABOUT</a></li>
<li id="menu-item-7099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7099"><a href="https://www.publicsource.org/contact-us/">CONTACT</a></li>
<li id="menu-item-274554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274554"><a href="https://www.publicsource.org/leak/">LEAK TO US</a></li>
<li id="menu-item-274555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274555"><a href="https://www.publicsource.org/events/">EVENTS</a></li>
<li id="menu-item-615078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615078"><a href="https://www.publicsource.org/advertisements-and-sponsorships/">ADVERTISE WITH US</a></li>
<li id="menu-item-70114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70114"><a href="https://www.publicsource.org/republishing-guidelines/">REPUBLISHING GUIDELINES</a></li>
<li id="menu-item-193395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193395"><a href="https://www.publicsource.org/publicsource-intern-testimonials/">INTERN TESTIMONIALS</a></li>
<li id="menu-item-125044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125044"><a href="https://www.publicsource.org/supporters/">WHO SUPPORTS US?</a></li>
<li id="menu-item-300356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300356"><a href="https://www.publicsource.org/mission/#privacy">PRIVACY POLICY</a></li>
<li id="menu-item-7102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7102"><a href="https://www.publicsource.org/jobs/">JOBS</a></li>
<li id="menu-item-274556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274556"><a href="https://www.publicsource.org/faqs/">FAQs</a></li>
<li id="menu-item-7474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7474"><a href="https://www.publicsource.org/newsletter-signup/">NEWSLETTERS</a></li>
<li id="menu-item-7103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7103"><a href="https://www.publicsource.org/?page_id=1166"><span style="color: #fb6927;">DONATE</span></a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://www.publicsource.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.publicsource.org/2020/03/'> March 2020 </option>
	<option value='https://www.publicsource.org/2020/02/'> February 2020 </option>
	<option value='https://www.publicsource.org/2020/01/'> January 2020 </option>
	<option value='https://www.publicsource.org/2019/12/'> December 2019 </option>
	<option value='https://www.publicsource.org/2019/11/'> November 2019 </option>
	<option value='https://www.publicsource.org/2019/10/'> October 2019 </option>
	<option value='https://www.publicsource.org/2019/09/'> September 2019 </option>
	<option value='https://www.publicsource.org/2019/08/'> August 2019 </option>
	<option value='https://www.publicsource.org/2019/07/'> July 2019 </option>
	<option value='https://www.publicsource.org/2019/06/'> June 2019 </option>
	<option value='https://www.publicsource.org/2019/05/'> May 2019 </option>
	<option value='https://www.publicsource.org/2019/04/'> April 2019 </option>
	<option value='https://www.publicsource.org/2019/03/'> March 2019 </option>
	<option value='https://www.publicsource.org/2019/02/'> February 2019 </option>
	<option value='https://www.publicsource.org/2019/01/'> January 2019 </option>
	<option value='https://www.publicsource.org/2018/12/'> December 2018 </option>
	<option value='https://www.publicsource.org/2018/11/'> November 2018 </option>
	<option value='https://www.publicsource.org/2018/10/'> October 2018 </option>
	<option value='https://www.publicsource.org/2018/09/'> September 2018 </option>
	<option value='https://www.publicsource.org/2018/08/'> August 2018 </option>
	<option value='https://www.publicsource.org/2018/07/'> July 2018 </option>
	<option value='https://www.publicsource.org/2018/06/'> June 2018 </option>
	<option value='https://www.publicsource.org/2018/05/'> May 2018 </option>
	<option value='https://www.publicsource.org/2018/04/'> April 2018 </option>
	<option value='https://www.publicsource.org/2018/03/'> March 2018 </option>
	<option value='https://www.publicsource.org/2018/02/'> February 2018 </option>
	<option value='https://www.publicsource.org/2018/01/'> January 2018 </option>
	<option value='https://www.publicsource.org/2017/12/'> December 2017 </option>
	<option value='https://www.publicsource.org/2017/11/'> November 2017 </option>
	<option value='https://www.publicsource.org/2017/10/'> October 2017 </option>
	<option value='https://www.publicsource.org/2017/09/'> September 2017 </option>
	<option value='https://www.publicsource.org/2017/08/'> August 2017 </option>
	<option value='https://www.publicsource.org/2017/07/'> July 2017 </option>
	<option value='https://www.publicsource.org/2017/06/'> June 2017 </option>
	<option value='https://www.publicsource.org/2017/05/'> May 2017 </option>
	<option value='https://www.publicsource.org/2017/04/'> April 2017 </option>
	<option value='https://www.publicsource.org/2017/03/'> March 2017 </option>
	<option value='https://www.publicsource.org/2017/02/'> February 2017 </option>
	<option value='https://www.publicsource.org/2017/01/'> January 2017 </option>
	<option value='https://www.publicsource.org/2016/12/'> December 2016 </option>
	<option value='https://www.publicsource.org/2016/11/'> November 2016 </option>
	<option value='https://www.publicsource.org/2016/10/'> October 2016 </option>
	<option value='https://www.publicsource.org/2016/09/'> September 2016 </option>
	<option value='https://www.publicsource.org/2016/08/'> August 2016 </option>
	<option value='https://www.publicsource.org/2016/07/'> July 2016 </option>
	<option value='https://www.publicsource.org/2016/06/'> June 2016 </option>
	<option value='https://www.publicsource.org/2016/05/'> May 2016 </option>
	<option value='https://www.publicsource.org/2016/04/'> April 2016 </option>
	<option value='https://www.publicsource.org/2016/03/'> March 2016 </option>
	<option value='https://www.publicsource.org/2016/02/'> February 2016 </option>
	<option value='https://www.publicsource.org/2016/01/'> January 2016 </option>
	<option value='https://www.publicsource.org/2015/12/'> December 2015 </option>
	<option value='https://www.publicsource.org/2015/11/'> November 2015 </option>
	<option value='https://www.publicsource.org/2015/10/'> October 2015 </option>
	<option value='https://www.publicsource.org/2015/09/'> September 2015 </option>
	<option value='https://www.publicsource.org/2015/08/'> August 2015 </option>
	<option value='https://www.publicsource.org/2015/07/'> July 2015 </option>
	<option value='https://www.publicsource.org/2015/06/'> June 2015 </option>
	<option value='https://www.publicsource.org/2015/05/'> May 2015 </option>
	<option value='https://www.publicsource.org/2015/04/'> April 2015 </option>
	<option value='https://www.publicsource.org/2015/03/'> March 2015 </option>
	<option value='https://www.publicsource.org/2015/02/'> February 2015 </option>
	<option value='https://www.publicsource.org/2015/01/'> January 2015 </option>
	<option value='https://www.publicsource.org/2014/12/'> December 2014 </option>
	<option value='https://www.publicsource.org/2014/11/'> November 2014 </option>
	<option value='https://www.publicsource.org/2014/10/'> October 2014 </option>
	<option value='https://www.publicsource.org/2014/09/'> September 2014 </option>
	<option value='https://www.publicsource.org/2014/08/'> August 2014 </option>
	<option value='https://www.publicsource.org/2014/07/'> July 2014 </option>
	<option value='https://www.publicsource.org/2014/06/'> June 2014 </option>
	<option value='https://www.publicsource.org/2014/05/'> May 2014 </option>
	<option value='https://www.publicsource.org/2014/04/'> April 2014 </option>
	<option value='https://www.publicsource.org/2014/03/'> March 2014 </option>
	<option value='https://www.publicsource.org/2014/02/'> February 2014 </option>
	<option value='https://www.publicsource.org/2014/01/'> January 2014 </option>
	<option value='https://www.publicsource.org/2013/12/'> December 2013 </option>
	<option value='https://www.publicsource.org/2013/11/'> November 2013 </option>
	<option value='https://www.publicsource.org/2013/10/'> October 2013 </option>
	<option value='https://www.publicsource.org/2013/09/'> September 2013 </option>
	<option value='https://www.publicsource.org/2013/08/'> August 2013 </option>
	<option value='https://www.publicsource.org/2013/07/'> July 2013 </option>
	<option value='https://www.publicsource.org/2013/06/'> June 2013 </option>
	<option value='https://www.publicsource.org/2013/05/'> May 2013 </option>
	<option value='https://www.publicsource.org/2013/04/'> April 2013 </option>
	<option value='https://www.publicsource.org/2013/03/'> March 2013 </option>
	<option value='https://www.publicsource.org/2013/02/'> February 2013 </option>
	<option value='https://www.publicsource.org/2013/01/'> January 2013 </option>
	<option value='https://www.publicsource.org/2012/12/'> December 2012 </option>
	<option value='https://www.publicsource.org/2012/11/'> November 2012 </option>
	<option value='https://www.publicsource.org/2012/10/'> October 2012 </option>
	<option value='https://www.publicsource.org/2012/09/'> September 2012 </option>
	<option value='https://www.publicsource.org/2012/08/'> August 2012 </option>
	<option value='https://www.publicsource.org/2012/07/'> July 2012 </option>
	<option value='https://www.publicsource.org/2012/06/'> June 2012 </option>
	<option value='https://www.publicsource.org/2012/05/'> May 2012 </option>
	<option value='https://www.publicsource.org/2012/04/'> April 2012 </option>
	<option value='https://www.publicsource.org/2012/03/'> March 2012 </option>
	<option value='https://www.publicsource.org/2012/02/'> February 2012 </option>
	<option value='https://www.publicsource.org/2012/01/'> January 2012 </option>
	<option value='https://www.publicsource.org/2011/11/'> November 2011 </option>
	<option value='https://www.publicsource.org/2011/09/'> September 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/publicsource/" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/PublicSourcePA" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/publicsource/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://publicsource.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, PublicSource</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.publicsource.org/wp-content/themes/largo/img/inn_light.svg" alt="PublicSource | News for a better Pittsburgh is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div data-acq="referrer" data-dict='{"referrers":[{"name":"utm=MailChimp list","param":"utm_source","value":"PublicSource newsletter"},{"name":"utm=Email","param":"utm_medium","value":"email"}],"vars":false}'></div>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-XnfTwACj-Z2CL"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XnfTwACj-Z2CL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Why%20municipal%20fragmentation%20makes%20the%20wider%20Pittsburgh%20region%20especially%20vulnerable%20to%20the%20COVID-19%20pandemic&url=https%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F&via=PublicSourcePA"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Why%20municipal%20fragmentation%20makes%20the%20wider%20Pittsburgh%20region%20especially%20vulnerable%20to%20the%20COVID-19%20pandemic&body=Compelling%20personal%20stories%20told%20by%20the%20people%20living%20them.%20As%20a%20health%20and%20development%20economist%2C%20I%20study%20how%20households%20make%20decisions%20under%20uncertainty.%20Specifically%2C%20I%20look%20at%20how%20bureaucracy%2C%20social%20stratification%20and%20place%20affect%20those%20decisions.%20The%20coronavirus%20pandemic%20is%20that%20sort%20of%20uncertainty.%20And%20looking%20at%20the%20Pittsburgh%20region%20through%20the%20lens%20of%20my%20%5B%E2%80%A6%5Dhttps%3A%2F%2Fwww.publicsource.org%2Fwhy-municipal-fragmentation-makes-the-wider-pittsburgh-region-especially-vulnerable-to-the-covid-19-pandemic%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.publicsource.org/category/health/"><i class="icon-link"></i> <span>More on HEALTH</span></a></li>
<li><a href="https://www.publicsource.org/category/health/feed/"><i class="icon-rss"></i> <span>Subscribe to HEALTH</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.publicsource.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.6.3" async></script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: AdInterest-2020 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="elomtkwctmi6dtgri6yz" data-user="60198"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: AdInterest-2020-mobile --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="nray5gutvvydxgkn6fsn" data-user="60198"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Roundup-2020 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="hwoikagijsnmxouggqbk" data-user="60198"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Roundup-2020-mobile --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="ly1jq5ljqafkswfqaxoo" data-user="60198"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DP-2020 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="xv4zpoguzgts67v3frrk" data-user="60198"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DP-2020-mobile --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="tetw1lrsh6ewpbg6nvqr" data-user="60198"></script><!-- / OptinMonster -->		<script type="text/javascript">var elomtkwctmi6dtgri6yz_shortcode = true;var nray5gutvvydxgkn6fsn_shortcode = true;var hwoikagijsnmxouggqbk_shortcode = true;var ly1jq5ljqafkswfqaxoo_shortcode = true;var xv4zpoguzgts67v3frrk_shortcode = true;var tetw1lrsh6ewpbg6nvqr_shortcode = true;</script>
		<link rel='stylesheet' id='tweetable-css'  href='https://www.publicsource.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://www.publicsource.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/hub-acq-man/dist/app.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.publicsource.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.publicsource.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"87645","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.publicsource.org\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.publicsource.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.publicsource.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1581964853&#038;ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popmake_pa_nonce = "c670c79219";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"MORE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.3'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/navigation.min.js?ver=1557535124'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.3'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1557535194'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1557535184'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"206707190","network_code":"206707190","mappings":[],"targeting":{"Page":["single"],"Category":["first-person","health"],"Tag":["coronavirus"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
				<script type="text/javascript">var omapi_localized = { ajax: 'https://www.publicsource.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '70cce2cc81', slugs: {"elomtkwctmi6dtgri6yz":{"slug":"elomtkwctmi6dtgri6yz","mailpoet":false},"nray5gutvvydxgkn6fsn":{"slug":"nray5gutvvydxgkn6fsn","mailpoet":false},"hwoikagijsnmxouggqbk":{"slug":"hwoikagijsnmxouggqbk","mailpoet":false},"ly1jq5ljqafkswfqaxoo":{"slug":"ly1jq5ljqafkswfqaxoo","mailpoet":false},"xv4zpoguzgts67v3frrk":{"slug":"xv4zpoguzgts67v3frrk","mailpoet":false},"tetw1lrsh6ewpbg6nvqr":{"slug":"tetw1lrsh6ewpbg6nvqr","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":850473,"object_key":"post","object_type":"post","term_ids":[934,7,1538,959]};</script>
		
</body>
</html>
