<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.publicsource.org/xmlrpc.php" />
			<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_logo_mobile-07-336x57.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.publicsource.org/wp-content/uploads/2017/01/publicsource-medium-logo-v2-11-336x57.png';
				} else {
					header_img = 'https://www.publicsource.org/wp-content/uploads/2017/01/logo-medium-05.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
	
	<title>Comparing the Capitol riot to the racial justice movement cements a false history</title>
	<meta name="description" content="Despite attempts to draw comparisons, the violent capitol mob and largely peaceful racial justice protests from the summer of 2020 were starkly different." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comparing the Capitol riot to the racial justice movement cements a false history" />
	<meta property="og:description" content="Despite attempts to draw comparisons, the violent capitol mob and largely peaceful racial justice protests from the summer of 2020 were starkly different." />
	<meta property="og:url" content="https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/" />
	<meta property="og:site_name" content="PublicSource | News for a better Pittsburgh" />
	<meta property="article:published_time" content="2021-02-17T11:30:04+00:00" />
	<meta property="article:modified_time" content="2021-02-16T18:02:16+00:00" />
	<meta property="og:image" content="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-1170x780.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="nkhan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.publicsource.org/#website","url":"https://www.publicsource.org/","name":"PublicSource | News for a better Pittsburgh","description":"We\u2019re a nonprofit newsroom covering Pittsburgh news with context. Find stories on education, environment, local government, and social justice.","potentialAction":[{"@type":"SearchAction","target":"https://www.publicsource.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/#primaryimage","inLanguage":"en-US","url":"https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-1170x780.jpg","width":1800,"height":1200,"caption":"Toy Slaughter raises a fist during a Black Lives Matter march in Downtown Pittsburgh on Tue., June 16, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)"},{"@type":"WebPage","@id":"https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/#webpage","url":"https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/","name":"Comparing the Capitol riot to the racial justice movement cements a false history","isPartOf":{"@id":"https://www.publicsource.org/#website"},"primaryImageOfPage":{"@id":"https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/#primaryimage"},"datePublished":"2021-02-17T11:30:04+00:00","dateModified":"2021-02-16T18:02:16+00:00","author":{"@id":"https://www.publicsource.org/#/schema/person/09fcbe688dff8ec68b9f0cf9172cd318"},"description":"Despite attempts to draw comparisons, the violent capitol mob and largely peaceful racial justice protests from the summer of 2020 were starkly different.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/"]}]},{"@type":"Person","@id":"https://www.publicsource.org/#/schema/person/09fcbe688dff8ec68b9f0cf9172cd318","name":"nkhan"}]}</script>
	


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PublicSource | News for a better Pittsburgh &raquo; Feed" href="https://www.publicsource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PublicSource | News for a better Pittsburgh &raquo; Comments Feed" href="https://www.publicsource.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publicsource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publicsource.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='secondline-psb-subscribe-button-styles-css'  href='https://www.publicsource.org/wp-content/plugins/podcast-subscribe-buttons/assets/css/secondline-psb-styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.publicsource.org/wp-content/themes/largo/css/style.min.css?ver=0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1557535193' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1557535184' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://www.publicsource.org/wp-content/themes/largo/css/gutenberg.min.css?ver=1557535110' type='text/css' media='all' />
<link rel='stylesheet' id='publicsource-css'  href='https://www.publicsource.org/wp-content/themes/theme-publicsource/css/style.min.css?ver=1588696465' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=1557535124' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.3' id='largo-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.publicsource.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.publicsource.org/wp-json/wp/v2/posts/1111674" /><link rel='shortlink' href='https://www.publicsource.org/?p=1111674' />
<link rel="alternate" type="application/json+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Hides related tags and Subscribe RSS feed*/

#main > header > div.related-topics > ul {
	display: none;
}

#main > header > a {
	display: none;
}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#supplementary > div:nth-child(3) > div.widget.widget_search > form > div > button {
	font-family: 'Mallory', 'Arial', sans-serif;
  	text-transform: uppercase;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#text-6 {
	background: #D9E2EC !important;
  	border: none !important;
  	padding: 25px !important;
}

/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

</style>
<!-- end Simple Custom CSS and JS -->
<style>genius-callout { display: none !important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-CCLXQK5C14"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CCLXQK5C14');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1953383328207206');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1953383328207206&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BZCP2L');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BZCP2L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<script src="https://use.typekit.net/eve5vcp.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link rel="apple-touch-icon" href="https://www.publicsource.org/wp-content/uploads/2017/01/square-336x336.jpg"/><link rel="shortcut icon" href="https://publicsource.org/wp-content/uploads/2016/12/publicsource_favicon-06.png"/><meta name="news_keywords" content="FIRST PERSON, SOCIAL JUSTICE"><meta name="original-source" content="https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/" /><meta name="syndication-source" content="https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/" /><meta name="standout" content="https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/"/><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24107680-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-1111674 single-format-standard wp-embed-responsive normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-more" class="menu"><li id="menu-item-124458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124458"><a href="https://www.publicsource.org/staff/">STAFF</a></li>
<li id="menu-item-7094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7094"><a href="https://www.publicsource.org/pitch-to-publicsource/">PITCHES/TIPS</a></li>
<li id="menu-item-278597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278597"><a href="https://www.publicsource.org/events/">EVENTS</a></li>
<li id="menu-item-883089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883089"><a href="https://www.publicsource.org/get-involved/">GET INVOLVED</a></li>
<li id="menu-item-7093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7093"><a href="https://www.publicsource.org/newsletter-signup/">NEWSLETTERS</a></li>
<li id="menu-item-993670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993670"><a href="https://www.publicsource.org/jobs/">JOBS</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/publicsource/" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/PublicSourcePA" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/publicsource/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://publicsource.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&#038;campaign=7015x000000SBixAAG"><i class="icon-heart"></i>DONATE</a></div> 							<div id="header-search">
								<form class="form-search" role="search" method="get" action="https://www.publicsource.org/">
									<div class="input-append">
										<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
									</div>
								</form>
							</div>
										<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/publicsource/" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/PublicSourcePA" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/publicsource/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://publicsource.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&#038;campaign=7015x000000SBixAAG">
										<span><i class="icon-heart"></i>DONATE</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.publicsource.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.publicsource.org/"><img src="https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_logo_mobile-07-336x57.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
						<ul class="nav">
															<li class="home-icon">
									<a href="https://www.publicsource.org/">
										<img src="https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_logo_mobile-07-336x57.png" class="attachment-home-logo" alt="logo">									</a>
								</li>
							<li id="menu-item-289567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289567"><a href="https://www.publicsource.org/about/">ABOUT</a></li>
<li id="menu-item-126321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-126321"><a href="https://www.publicsource.org/" class="dropdown-toggle"><span style="margin-right: -.5em;">TOPICS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1025519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025519"><a href="https://www.publicsource.org/category/2020-election/">Election 2020</a></li>
	<li id="menu-item-883092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-883092"><a href="https://www.publicsource.org/category/covid-19/">Covid-19</a></li>
	<li id="menu-item-903410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903410"><a href="https://www.publicsource.org/category/mental-health/">Mental health</a></li>
	<li id="menu-item-7123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7123"><a href="https://www.publicsource.org/category/public-safety/">Public Safety</a></li>
	<li id="menu-item-7379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7379"><a href="https://www.publicsource.org/category/education/">Education</a></li>
	<li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7441"><a href="https://www.publicsource.org/category/first-person/">First person</a></li>
	<li id="menu-item-126324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126324"><a href="https://www.publicsource.org/category/develop-pgh/">Develop PGH</a></li>
	<li id="menu-item-7121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://www.publicsource.org/category/environment/">Environment</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://www.publicsource.org/category/health/">Health</a></li>
	<li id="menu-item-7124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7124"><a href="https://www.publicsource.org/category/social-justice/">Social Justice</a></li>
	<li id="menu-item-7128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7128"><a href="https://www.publicsource.org/category/money-and-politics/">Money &#038; Politics</a></li>
</ul>
</li>
<li id="menu-item-126329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-126329"><a href="https://www.publicsource.org/featured-projects/" class="dropdown-toggle"><span style="margin-right: -.5em; margin-left: .5em;">PROJECTS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1102897" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1102897"><a href="https://www.publicsource.org/series/tenant-cities/">Tenant Cities</a></li>
	<li id="menu-item-971702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-971702"><a href="https://www.publicsource.org/new-project-the-americans-with-disabilities-act-30-years-later-in-pittsburgh/">ADA at 30: Accessibility in Pittsburgh</a></li>
	<li id="menu-item-971701" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-971701"><a href="https://www.publicsource.org/board-explorer-understanding-pittsburghs-unelected-power-structure/">Board Explorer</a></li>
	<li id="menu-item-823430" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-823430"><a href="https://www.publicsource.org/series/the-true-cost-of-court-debt/">The True Cost of Court Debt</a></li>
	<li id="menu-item-759001" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-759001"><a href="https://www.publicsource.org/series/power-of-place/">Power of Place</a></li>
	<li id="menu-item-744614" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-744614"><a href="https://www.publicsource.org/series/good-river/">Good River: Stories of the Ohio</a></li>
	<li id="menu-item-711635" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-711635"><a href="https://www.publicsource.org/series/covering-climate-now/">Covering Climate Now</a></li>
	<li id="menu-item-356609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356609"><a href="https://www.publicsource.org/category/low-wage-living/">Low-Wage Living</a></li>
	<li id="menu-item-211502" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-211502"><a href="https://www.publicsource.org/series/failing-the-future/">Failing the Future</a></li>
	<li id="menu-item-160403" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-160403"><a href="https://www.publicsource.org/series/the-fix/">The Fix</a></li>
	<li id="menu-item-126336" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126336"><a href="https://www.publicsource.org/series/lets-talk-about-race/">Let&#8217;s talk about RACE</a></li>
	<li id="menu-item-149123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149123"><a href="https://www.publicsource.org/category/b-three-solutions/">B-Three Solutions</a></li>
	<li id="menu-item-126337" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126337"><a href="https://www.publicsource.org/series/three-rivers-rising/">Three Rivers Rising</a></li>
	<li id="menu-item-141107" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-141107"><a href="https://www.publicsource.org/publicstreetspgh/">#PublicStreetsPGH</a></li>
	<li id="menu-item-126340" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126340"><a href="https://www.publicsource.org/series/teen-voices/">Teen Voices</a></li>
	<li id="menu-item-126332" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126332"><a href="https://www.publicsource.org/series/the-charter-effect/">The Charter Effect</a></li>
	<li id="menu-item-166474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166474"><a href="https://www.publicsource.org/tag/pittsburghs-lead-problem/">Pittsburgh&#8217;s lead problem</a></li>
	<li id="menu-item-126339" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126339"><a href="https://www.publicsource.org/series/small-town-pennsylvania/">Small Town, Pennsylvania</a></li>
	<li id="menu-item-126343" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126343"><a href="https://www.publicsource.org/series/i-am-a-black-girl-and/">I am a black girl and&#8230;</a></li>
	<li id="menu-item-126334" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126334"><a href="https://www.publicsource.org/series/voices-unlocked/">Voices Unlocked</a></li>
	<li id="menu-item-126341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126341"><a href="https://www.publicsource.org/featured-projects/"><em>See all projects</em></a></li>
</ul>
</li>
<li id="menu-item-883084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883084"><a href="https://www.publicsource.org/podcast/"><span style="margin-left: .5em; color: #fb6927;">PODCAST</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124458"><a href="https://www.publicsource.org/staff/">STAFF</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7094"><a href="https://www.publicsource.org/pitch-to-publicsource/">PITCHES/TIPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278597"><a href="https://www.publicsource.org/events/">EVENTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883089"><a href="https://www.publicsource.org/get-involved/">GET INVOLVED</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7093"><a href="https://www.publicsource.org/newsletter-signup/">NEWSLETTERS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993670"><a href="https://www.publicsource.org/jobs/">JOBS</a></li>
									<li class="donate">
										<a class="donate-link" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&#038;campaign=7015x000000SBixAAG">
											<span>DONATE</span>
										</a>
									</li>						</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="https://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.publicsource.org/">
						<span class="sitename" itemprop="name">PublicSource | News for a better Pittsburgh</span>
						<span class="tagline" itemprop="description"> - We’re a nonprofit newsroom covering Pittsburgh news with context. Find stories on education, environment, local government, and social justice.</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.publicsource.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://www.publicsource.org/wp-content/uploads/2017/01/square-336x336.jpg"/><!-- Sidebar: header-widget --><aside id="custom_html-72" class="widget_text widget widget-1 odd no-bg hidden-tablet hidden-phone widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- This is a customized version of the code you will get from Mailchimp’s NAKED Signup Form -->
<p>
	<i style="color:#fb6927;" class="icon-mail"></i>
  <strong style="font-family:tk-mallory-n7,sans-serif;">Get our stories by email.</strong>
</p>
<div id="mc_embed_signup">
	<form action="https://publicsource.us8.list-manage.com/subscribe/post?u=353bf8a288d28d217cb70491f&amp;id=b58fd7b533&amp;SIGNUP=HEADERWIDGET" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group" style="white-space: nowrap;">
				<input type="email" placeholder="Your Email" name="EMAIL" class="required email" id="mce-EMAIL" style="font-family:tk-mallory-n3,sans-serif;">
				<input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe">
			</div>

			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_0b5586be71b0fee16a03f5684_e41ec18eab" tabindex="-1" value=""></div>
		</div>
	</form>
</div>
<!--End mc_embed_signup--></div></aside></header>
<header class="print-header nocontent">
	<p>
		<strong>PublicSource | News for a better Pittsburgh</strong>
		(https://www.publicsource.org/comparing-capitol-riot-to-the-racial-justice-movement-cements-false-history/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289567"><a href="https://www.publicsource.org/about/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown menu-item-126321"><a href="https://www.publicsource.org/" class="dropdown-toggle"><span style="margin-right: -.5em;">TOPICS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025519"><a href="https://www.publicsource.org/category/2020-election/">Election 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-883092"><a href="https://www.publicsource.org/category/covid-19/">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903410"><a href="https://www.publicsource.org/category/mental-health/">Mental health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7123"><a href="https://www.publicsource.org/category/public-safety/">Public Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7379"><a href="https://www.publicsource.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7441"><a href="https://www.publicsource.org/category/first-person/">First person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126324"><a href="https://www.publicsource.org/category/develop-pgh/">Develop PGH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7121"><a href="https://www.publicsource.org/category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://www.publicsource.org/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7124"><a href="https://www.publicsource.org/category/social-justice/">Social Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7128"><a href="https://www.publicsource.org/category/money-and-politics/">Money &#038; Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-126329"><a href="https://www.publicsource.org/featured-projects/" class="dropdown-toggle"><span style="margin-right: -.5em; margin-left: .5em;">PROJECTS</span> <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1102897"><a href="https://www.publicsource.org/series/tenant-cities/">Tenant Cities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-971702"><a href="https://www.publicsource.org/new-project-the-americans-with-disabilities-act-30-years-later-in-pittsburgh/">ADA at 30: Accessibility in Pittsburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-971701"><a href="https://www.publicsource.org/board-explorer-understanding-pittsburghs-unelected-power-structure/">Board Explorer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-823430"><a href="https://www.publicsource.org/series/the-true-cost-of-court-debt/">The True Cost of Court Debt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-759001"><a href="https://www.publicsource.org/series/power-of-place/">Power of Place</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-744614"><a href="https://www.publicsource.org/series/good-river/">Good River: Stories of the Ohio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-711635"><a href="https://www.publicsource.org/series/covering-climate-now/">Covering Climate Now</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356609"><a href="https://www.publicsource.org/category/low-wage-living/">Low-Wage Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-211502"><a href="https://www.publicsource.org/series/failing-the-future/">Failing the Future</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-160403"><a href="https://www.publicsource.org/series/the-fix/">The Fix</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126336"><a href="https://www.publicsource.org/series/lets-talk-about-race/">Let&#8217;s talk about RACE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149123"><a href="https://www.publicsource.org/category/b-three-solutions/">B-Three Solutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126337"><a href="https://www.publicsource.org/series/three-rivers-rising/">Three Rivers Rising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-141107"><a href="https://www.publicsource.org/publicstreetspgh/">#PublicStreetsPGH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126340"><a href="https://www.publicsource.org/series/teen-voices/">Teen Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126332"><a href="https://www.publicsource.org/series/the-charter-effect/">The Charter Effect</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166474"><a href="https://www.publicsource.org/tag/pittsburghs-lead-problem/">Pittsburgh&#8217;s lead problem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126339"><a href="https://www.publicsource.org/series/small-town-pennsylvania/">Small Town, Pennsylvania</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126343"><a href="https://www.publicsource.org/series/i-am-a-black-girl-and/">I am a black girl and&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-126334"><a href="https://www.publicsource.org/series/voices-unlocked/">Voices Unlocked</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126341"><a href="https://www.publicsource.org/featured-projects/"><em>See all projects</em></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883084"><a href="https://www.publicsource.org/podcast/"><span style="margin-left: .5em; color: #fb6927;">PODCAST</span></a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
			</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1111674" class="hnews item post-1111674 post type-post status-publish format-standard has-post-thumbnail hentry category-first-person category-social-justice prominence-top-story featured-media featured-media-image" itemscope itemtype="https://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link _top_term_output category-first-person"><a href="https://www.publicsource.org/category/first-person/" title="Read Posts in the FIRST PERSON category">FIRST PERSON</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Misremembering a summer of protest: Comparing the Capitol riot to the racial justice movement cements a false history</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://publicsource.org" title="More from First-person essay by Lara Putnam" rel="author">First-person essay by Lara Putnam</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2021-02-17T06:30:04-05:00"><span class="time-ago">1 hour ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Misremembering%20a%20summer%20of%20protest%3A%20Comparing%20the%20Capitol%20riot%20to%20the%20racial%20justice%20movement%20cements%20a%20false%20history&url=https%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F&via=PublicSourcePA"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Misremembering%20a%20summer%20of%20protest%3A%20Comparing%20the%20Capitol%20riot%20to%20the%20racial%20justice%20movement%20cements%20a%20false%20history&body=Compelling%20personal%20stories%20told%20by%20the%20people%20living%20them.%20Ever%20since%20an%20insurrectionary%20mob%20stormed%20the%20U.S.%20Capitol%20on%20Jan.%206%2C%20the%20racial%20justice%20protests%20of%20summer%202020%20are%20again%20a%20hot%20topic%20of%20discussion%20%E2%80%94%20primarily%20among%20those%20seeking%20to%20downplay%20the%20seriousness%20of%20Jan.%206%20by%20asserting%2C%20as%20a%20supposedly%20self-evident%20comparison%2C%20that%20%5B%E2%80%A6%5Dhttps%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.publicsource.org/category/first-person/"><i class="icon-link"></i> <span>More on FIRST PERSON</span></a></li>
<li><a href="https://www.publicsource.org/category/first-person/feed/"><i class="icon-rss"></i> <span>Subscribe to FIRST PERSON</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Compelling personal stories
told by the people living them. Ever since an insurrectionary mob stormed the U.S. Capitol on Jan. 6, the racial justice protests of summer 2020 are again a hot topic of discussion — primarily among those seeking to downplay the seriousness of Jan. 6 by asserting, as a supposedly self-evident comparison, that protest violence this summer was worse. We heard this rhetorical move during the impeachment proceedings last week even from the jurors themselves. 
" />
<meta itemprop="datePublished" content="2021-02-17T06:30:04-05:00" />
<meta itemprop="dateModified" content="2021-02-16T13:02:16-05:00" />
<meta itemprop="image" content="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="780" src="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-1170x780.jpg" class="attachment-full size-full wp-post-image" alt="Toy Slaughter raises a fist during a Black Lives Matter march in Downtown Pittsburgh on Tue., June 16, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)" loading="lazy" srcset="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-1170x780.jpg 1170w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-336x224.jpg 336w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-771x514.jpg 771w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-768x512.jpg 768w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter-1536x1024.jpg 1536w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-ToySlaughter.jpg 1800w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-caption-text">Toy Slaughter raises a fist during a Black Lives Matter march in Downtown Pittsburgh on Tue., June 16, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div class="alignleft" style="text-align: center;"><a href="https://www.publicsource.org/category/first-person/"><img loading="lazy" class="aligncenter wp-image-268696" src="https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy.png" alt="" width="220" height="132" srcset="https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy.png 1500w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-336x202.png 336w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-768x461.png 768w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-771x463.png 771w, https://www.publicsource.org/wp-content/uploads/2018/10/My-Post-Copy-1170x702.png 1170w" sizes="(max-width: 220px) 100vw, 220px" /></a><i><b style="font-family: Mallory;">Compelling personal stories<br />
told by the people living them.</b></i></div>
<p><span style="font-weight: 400;">Ever since an insurrectionary mob stormed the U.S. Capitol on Jan. 6, the racial justice protests of summer 2020 are again a hot topic of discussion — primarily among those seeking to downplay the seriousness of Jan. 6 by asserting, as a supposedly self-evident comparison, that protest violence this summer was worse.</span></p>
<p><span style="font-weight: 400;">We heard this rhetorical move during the impeachment proceedings last week even from the jurors themselves. When Missouri Republican Sen. Roy Blunt was asked whether the video evidence of intentional violence by the Capitol rioters had changed his mind about conviction, </span><a href="https://twitter.com/kyledcheney/status/1359635050413907970"><span style="font-weight: 400;">he responded</span></a><span style="font-weight: 400;">, “Well you know, I mean, you have a summer where people all over the country were doing similar kinds of things.”   </span></p>
<p><span style="font-weight: 400;">Republican Montgomery County </span><a href="https://patch.com/pennsylvania/norristown/board-meeting-montco-commissioners-clash-over-capitol-riots"><span style="font-weight: 400;">Commissioner Joe Gale</span></a><span style="font-weight: 400;">, who </span><a href="https://patch.com/pennsylvania/norristown/montco-commissioner-gale-calls-black-lives-matter-hate-group"><span style="font-weight: 400;">faced widespread censure in the spring</span></a><span style="font-weight: 400;"> for calling Black Lives Matter a “radical left-wing hate group,” argued January’s events were a kind of vindication: “</span><span style="font-weight: 400;">Now politicians and the media are suddenly outraged after having spent the last year justifying, excusing, and often ignoring the unrest and the lawlessness that destroyed nearly every major city in the nation."</span></p>
<p><span style="font-weight: 400;">Not merely inaccurate, this hyperbole (“destroyed nearly every major city”) is untrue in a particularly damaging way. False equivalencies can help cement false histories even when they are countered. </span></p><aside class="scaip scaip-1    "></aside>
<div id="attachment_1111682" class="wp-caption module image aligncenter" style="max-width: 1800px;"><img loading="lazy" class="wp-image-1111682 size-full" src="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge.jpg" alt="Black Lives Matter protesters march through Downtown Pittsburgh, the South Side, and the Hill District on Thu., June 4, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)" width="1800" height="1200" srcset="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge.jpg 1800w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge-336x224.jpg 336w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge-771x514.jpg 771w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge-768x512.jpg 768w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge-1536x1024.jpg 1536w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-June-Bridge-1170x780.jpg 1170w" sizes="(max-width: 1800px) 100vw, 1800px" /><p class="wp-caption-text">Black Lives Matter protesters march through Downtown Pittsburgh, the South Side, and the Hill District on Thu., June 4, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)</p></div>
<div id="attachment_1111681" class="wp-caption module image aligncenter" style="max-width: 771px;"><img loading="lazy" class="size-large wp-image-1111681" src="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage-771x514.jpg" alt="A youth-organized Black Lives Matter protest, led by organizer Camille Redman, marched along Route 51 in Brentwood on Mon., July 20, 2020 in honor of Jonny Gammage, who was killed by police in 1995. (Photo by Jared Wickerham/Pittsburgh City Paper)" width="771" height="514" srcset="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage-771x514.jpg 771w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage-336x224.jpg 336w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage-768x512.jpg 768w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage-1536x1024.jpg 1536w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage-1170x780.jpg 1170w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-July-Gammage.jpg 1800w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-caption-text">A youth-organized Black Lives Matter protest, led by organizer Camille Redman, marched along Route 51 in Brentwood on Mon., July 20, 2020 in honor of Jonny Gammage, who was killed by police in 1995. (Photo by Jared Wickerham/Pittsburgh City Paper)</p></div>
<p><span style="font-weight: 400;">Analysts who see Jan. 6 as uniquely dangerous have mainly responded by highlighting January’s very different context: presidential incitement of efforts to overturn election results. Yet the assertion that the summer’s protests were largely violent needs to be explicitly challenged as well. Because beliefs have consequences. Indeed, distorted claims linking this summer’s protests to violence haven’t just emerged retroactively—they </span><i><span style="font-weight: 400;">preceded</span></i><span style="font-weight: 400;"> protests in many places, with real-world results.</span></p>
<p><span style="font-weight: 400;">First, some numbers. The killing of George Floyd on May 25 set off protests against police brutality and in support of racial justice that would total more than 7,000 separate gatherings by the end of June 2020. This wave of collective response was both decentralized—local people organized events with little to no coordination between them—and </span><a href="https://www.washingtonpost.com/politics/2020/06/06/floyd-protests-are-broadest-us-history-are-spreading-white-small-town-america/"><span style="font-weight: 400;">unprecedented in its geographic breadth</span></a><span style="font-weight: 400;">.  </span></p>
<p><span style="font-weight: 400;">In Pennsylvania alone, late May and June saw </span><a href="https://www.washingtonpost.com/politics/2020/07/08/black-lives-matter-beyond-americas-big-cities/"><span style="font-weight: 400;">protests held in over 230 different communities</span></a><span style="font-weight: 400;">, roughly 10 times the number that had ever held a “Women’s March” or a “Tea Party” protest.  </span></p>
<p><span style="font-weight: 400;">The racial justice protests involved literally millions of attendees and were overwhelmingly peaceful. As published in the Washington Post, </span><a href="https://www.washingtonpost.com/politics/2020/10/16/this-summers-black-lives-matter-protesters-were-overwhelming-peaceful-our-research-finds/"><span style="font-weight: 400;">scholars found reports</span></a><span style="font-weight: 400;"> of protesters or bystanders injured in just 1.6% of 7,305 protests documented, and police injured in 1%. Only 3.7% of protests saw reports of property damage or vandalism, and not all of these were actions by protesters. Nevertheless protests were heavily policed: arrests were made at 5% of the events, over 8,500 arrests in all.</span></p><aside class="scaip scaip-2    "><aside id="text-10" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Quote-Optin-Inline --><div id="om-vkhi2idipoci5hevtnry-holder"></div><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='vkhi2idipoci5hevtnry';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->
</div>
		</aside></aside>
<p><span style="font-weight: 400;">The rarity of violence is remarkable given how easily it could be provoked, either intentionally or not. Especially in communities where relations between police and community were already tense—cities with a history of failures of oversight or accountability—it was easy for </span><a href="https://www.pghcitypaper.com/pittsburgh/pittsburgh-police-have-arrested-dozens-of-blm-protesters-over-the-past-few-months-including-prominent-organizers-and-they-dont-seem-to-be-s/Content?oid=17759531"><span style="font-weight: 400;">mistrust and communication gaps</span></a><span style="font-weight: 400;"> to accelerate conflict. </span></p>
<p><span style="font-weight: 400;">On June 1, I attended a </span><a href="https://pittsburgh.cbslocal.com/2020/06/01/east-liberty-george-floyd-protest-monday/"><span style="font-weight: 400;">protest in East Liberty</span></a><span style="font-weight: 400;">, marvelling at its scale (the march grew to 1,000 people), the diversity of participants and the careful safety measures on display: masks, hand sanitizer, protest marshals communicating with authorities as the route evolved.  </span></p>
<div id="attachment_1111677" class="wp-caption module image aligncenter" style="max-width: 771px;"><img loading="lazy" class="size-large wp-image-1111677" src="https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3-771x514.jpg" alt="Lara Putnam poses for a portrait in front of her East Liberty home on Mon., Feb. 8, 2021.(Photo by Jared Wickerham/Pittsburgh City Paper)" width="771" height="514" srcset="https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3-771x514.jpg 771w, https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3-336x224.jpg 336w, https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3-768x512.jpg 768w, https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3-1536x1024.jpg 1536w, https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3-1170x780.jpg 1170w, https://www.publicsource.org/wp-content/uploads/2021/02/Lara-Putnam-3.jpg 1800w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-caption-text">Lara Putnam poses for a portrait in front of her East Liberty home on Mon., Feb. 8, 2021.(Photo by Jared Wickerham/Pittsburgh City Paper)</p></div>
<p><span style="font-weight: 400;">That evening, </span><a href="https://twitter.com/lara_putnam/status/1267616947849527296"><span style="font-weight: 400;">I was again present</span></a><span style="font-weight: 400;"> as a line of police in riot gear issued unintelligible orders through a bullhorn to the last stragglers of the march and then </span><a href="https://www.publicsource.org/behind-the-smoke-and-tear-gas-how-the-complex-policing-of-protests-played-out-in-east-liberty/"><span style="font-weight: 400;">fired “less lethal” weapons when they failed to disperse</span></a><span style="font-weight: 400;">. Hours later I listened as </span><a href="https://www.wesa.fm/post/city-officials-sued-federal-court-over-june-1-east-liberty-protest#stream/0"><span style="font-weight: 400;">city leaders at a late-night press conference</span></a><span style="font-weight: 400;"> painted a picture of protester-initiated mayhem starkly at odds with what I had seen.</span></p>
<p><span style="font-weight: 400;">Anyone who learned of the protest through TV news clips saw broken glass and arrests and heard “</span><a href="https://triblive.com/local/pittsburgh-allegheny/pittsburgh-police-22-arrested-in-east-liberty-protest-aftermath/"><span style="font-weight: 400;">a peaceful protest turned violent</span></a><span style="font-weight: 400;">”—due to the actions, they surely assumed, of the 22 people arrested or others who got away. Many viewers likely missed the news that within weeks all </span><a href="https://www.pghcitypaper.com/pittsburgh/black-lives-matter-protester-claims-theyre-being-unfairly-targeted-for-refiled-charges/Content?oid=18821467"><span style="font-weight: 400;">charges had been dropped</span></a><span style="font-weight: 400;">. </span></p><aside class="scaip scaip-3    "><aside id="largo-related-posts-widget-4" class="widget widget-1 odd no-bg largo-related-posts clearfix"><h5 class="adtitle">Related stories</h5><ul class="related"><li><a href="https://www.publicsource.org/trump-threatened-latino-dignity-safety-biden-gives-hope/"><img width="140" height="140" src="https://www.publicsource.org/wp-content/uploads/2021/01/139949107_164691981777553_3371072053388882312_n-140x140.jpg" class=" wp-post-image" alt="(Photo via President Joe Biden&#039;s official Instagram @joebiden)" loading="lazy" srcset="https://www.publicsource.org/wp-content/uploads/2021/01/139949107_164691981777553_3371072053388882312_n-140x140.jpg 140w, https://www.publicsource.org/wp-content/uploads/2021/01/139949107_164691981777553_3371072053388882312_n-60x60.jpg 60w, https://www.publicsource.org/wp-content/uploads/2021/01/139949107_164691981777553_3371072053388882312_n-96x96.jpg 96w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.publicsource.org/trump-threatened-latino-dignity-safety-biden-gives-hope/" title="Read: ">Trump threatened the dignity and safety of Latinos. Biden&#8217;s early steps give me hope.</a></h4>

				
				<p>Compelling personal stories<br />
told by the people living them. In 2015, a presidential candidate, who ultimately won the election in 2016, launched his presidential campaign by calling Latinos "criminals, drug dealers, rapists," here to "take your job.” We heard that hateful rhetoric from Donald J. Trump again and again in the course of four years while he was the president. </p>
</li><li><a href="https://www.publicsource.org/capitol-chaos-underscores-importance-of-free-press-and-hope-amid-insurrection/"><img width="140" height="140" src="https://www.publicsource.org/wp-content/uploads/2021/01/DC-06-01-21-7-140x140.jpg" class=" wp-post-image" alt="Insurrectionists scale the walls of the Capitol Building from the West Front. (Quinn Glabicki for PublicSource)" loading="lazy" srcset="https://www.publicsource.org/wp-content/uploads/2021/01/DC-06-01-21-7-140x140.jpg 140w, https://www.publicsource.org/wp-content/uploads/2021/01/DC-06-01-21-7-60x60.jpg 60w, https://www.publicsource.org/wp-content/uploads/2021/01/DC-06-01-21-7-96x96.jpg 96w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.publicsource.org/capitol-chaos-underscores-importance-of-free-press-and-hope-amid-insurrection/" title="Read: ">Capitol chaos underscores importance of free press and hope amid insurrection</a></h4>

				
				<p>PublicSource's executive director has lived through and covered coup attempts in other countries.</p>
</li></ul></aside></aside>
<p><span style="font-weight: 400;">There’s a deep irony here. When authorities are primed to expect that protesters intend violence, or have been infiltrated by outside agitators who do, it makes it easier for misjudgement or mishandling to escalate.</span></p>
<p><span style="font-weight: 400;">And this summer, prior perceptions were being shaped by an onslaught of false claims.</span></p>
<p><span style="font-weight: 400;">In Pennsylvania town after town, social media rumors claimed outsiders were planning to carry out violence at Black Lives Matter or George Floyd solidarity protests. The rumors proved false. Rather they were part of a nationwide wave of disinformation which had locals arming themselves in fear of supposed “</span><a href="https://www.nytimes.com/2020/06/22/technology/antifa-local-disinformation.html"><span style="font-weight: 400;">busloads of antifa</span></a><span style="font-weight: 400;">” from </span><a href="https://slate.com/news-and-politics/2020/06/antifa-invasion-klamath-falls-facebook-misinformation.html"><span style="font-weight: 400;">Oregon to Ohio</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">That is another part of the summer’s story currently being erased—the way false claims of violent “antifa” plans were shaping perceptions before any local protest even began. </span></p>
<div id="attachment_1111680" class="wp-caption module image aligncenter" style="max-width: 771px;"><img loading="lazy" class="size-large wp-image-1111680" src="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June-771x514.jpg" alt="A protester lies underneath an American flag, covered in the handwritten names of Black people whose lives were lost at the hands of police, outside of the Allegheny County Jail during a Black Lives Matter protest on June 4, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)" width="771" height="514" srcset="https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June-771x514.jpg 771w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June-336x224.jpg 336w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June-768x512.jpg 768w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June-1536x1024.jpg 1536w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June-1170x780.jpg 1170w, https://www.publicsource.org/wp-content/uploads/2021/02/BLM-Flag-June.jpg 1800w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-caption-text">A protester lies underneath an American flag, covered in the handwritten names of Black people whose lives were lost at the hands of police, outside of the Allegheny County Jail during a Black Lives Matter protest on June 4, 2020. (Photo by Jared Wickerham/Pittsburgh City Paper)</p></div>
<p><span style="font-weight: 400;">The scale of the false rumors was anything but small. Working as a team with </span><span style="font-weight: 400;">Professor Mike Colaresi and David Frisch through Pitt Cyber, </span><span style="font-weight: 400;">we found </span><a href="https://www.theintell.com/story/special/2020/06/05/social-media-rumors-impacting-police-resources-da-says/112784818/"><span style="font-weight: 400;">advance rumors</span></a><span style="font-weight: 400;"> of </span><a href="https://patch.com/pennsylvania/phoenixville/fake-online-posts-eastern-pa-try-incite-fear-amid-unrest"><span style="font-weight: 400;">planned violence</span></a><span style="font-weight: 400;"> by outsiders in Quakertown, Hamburg, Manheim, Phoenixville, Abington, Doylestown, </span><span style="font-weight: 400;">Bensalem, Bristol Borough, Hilltown, Vandergrift, Honesdale, Hazleton, Saxonburg, Mars, Kittanning, Ellwood, Johnstown, Indiana, Elizabethtown and Aliquippa—and those were simply the cases we found on our first pass. </span></p>
<p><span style="font-weight: 400;">Such rumors had real-world consequences. In multiple places, </span><span style="font-weight: 400;">protests that local </span><a href="https://www.northjersey.com/story/news/columnists/christopher-maag/2020/10/31/battleground-city-fear-election-violence-trumps-reality/6068039002/"><span style="font-weight: 400;">high school students</span></a><span style="font-weight: 400;"> had stepped up to organize as an act of hopeful community solidarity </span><a href="https://triblive.com/local/valley-news-dispatch/protest-in-vandergrift-canceled-after-organizers-say-they-received-threats/"><span style="font-weight: 400;">were canceled</span></a><span style="font-weight: 400;">. Sometimes protest organizers themselves </span><a href="https://www.northjersey.com/story/news/columnists/christopher-maag/2020/10/16/pennsylvania-town-racism-was-quiet-then-trump-stoked-fear/3624404001/"><span style="font-weight: 400;">became targets</span></a><span style="font-weight: 400;"> of vicious threats of violence. Sometimes armed counterprotesters showed up, not infrequently </span><a href="https://www.bloomberg.com/opinion/articles/2020-08-30/black-lives-matter-in-small-town-pennsylvania?sref=MsfQQ8WD"><span style="font-weight: 400;">brandishing the same banners—Trump</span></a><span style="font-weight: 400;"> 2020 and Confederate flags—carried by the vigilantes who attacked the U.S. Capitol six months later.</span></p>
<p><span style="font-weight: 400;">So it’s particularly jarring now to hear January’s violence retroactively justified with the insistence that “the other side” carried out similar acts last summer.</span></p>
<p><span style="font-weight: 400;">For when we reconstruct the summer’s actual history, what stands out are the multiple pathways through which </span><span style="font-weight: 400;">advance claims linking racial justice protests to “antifa” violence raised the risk of conflict, pre-framed local memories and laid the groundwork for the rhetoric we are now hearing.</span></p>
<p><span style="font-weight: 400;">The reality is this: A small number of cities saw </span><a href="https://www.seattletimes.com/seattle-news/how-a-year-of-protests-changed-seattle/"><span style="font-weight: 400;">dramatic and tragic</span></a><span style="font-weight: 400;"> violence and property damage this summer—almost never instigated by racial justice protest organizers themselves and too often worsened by </span><a href="https://www.theguardian.com/us-news/2020/oct/29/us-police-brutality-protest"><span style="font-weight: 400;">aggressive mishandling by police</span></a><span style="font-weight: 400;"> or public authorities. </span></p>
<p><span style="font-weight: 400;">In a larger number of places, groundless rumors of supposedly intended violence preceded protests. That fueled the <a href="https://www.pghcitypaper.com/pittsburgh/a-changing-story-by-police-on-a-rural-pa-shooting-helped-fuel-white-vigilantes-and-misinformation/Content?oid=18083801">arrival of armed counterprotesters</a>, shaped police responses and lingered in public memory even after protests concluded smoothly. </span></p>
<p><span style="font-weight: 400;">And, most widespread and frequent of all, in thousands of cities and small towns nationwide, local residents came together in emotionally wrenching but entirely peaceful protests to denounce anti-Black racism and to begin asking what justice for George Floyd and beyond might look like locally.</span></p>
<p><span style="font-weight: 400;">For this history to be summed up as “unrest and the lawlessness that destroyed nearly every major city in the nation”—as voices ranging from county commissioners to senators to social media trolls are now attempting—is a false and costly rewriting of our very recent past.</span></p>
<p><i><span style="font-weight: 400;">Lara Putnam is UCIS Research Professor in the Department of History at the University of Pittsburgh. She can be reached at </span></i><a href="mailto:LEP12@pitt.edu"><i><span style="font-weight: 400;">LEP12@pitt.edu</span></i></a><i><span style="font-weight: 400;"> and followed at <a href="https://twitter.com/lara_putnam">@Lara_Putnam</a> on Twitter.</span></i></p>
<p><em><a href="https://www.pghcitypaper.com/">Pittsburgh City Paper</a> and PublicSource partnered to co-publish this first-person essay.</em><span class="im"><br />
</span></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="text-6" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><h4><b>Stories like this one take time, expertise and resources to produce. </b></h4>
<p style="font-size: 20px;">We’re proud to bring you the news that matters to the Pittsburgh region &#8211; to cast light on what’s really happening, beyond a flashy headline or a misleading pull quote. <b style="font-size: 19.55px;">PublicSource puts the work in to tell stories fully, fairly and accurately, from considering the fault lines of the communities we’re covering to fact-checking everything that ends up in each story.</b> We’re also proud to offer this content without a paywall; we believe the information in our articles is for the public good, so it’s available to the public for free.</p>
<p style="font-size: 20px;">If one of our stories has made you think, brought light to something you’d wondered about, surprised you, made you want to share it with a friend or kept you informed about an important issue, will you consider supporting our work with a gift? We know that not everyone is able to support our work financially, but we count on those who can to ensure this kind of journalism remains available. Gifts of any size are welcome and truly appreciated. <b style="font-size: 19.55px;">Please show your support today by clicking <a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x00000184VSAAY">here</a>.</b></p>
</div>
		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">PublicSource</li><li id="menu-item-301955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301955"><a href="https://www.publicsource.org/about/">ABOUT</a></li>
<li id="menu-item-7099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7099"><a href="https://www.publicsource.org/contact-us/">CONTACT</a></li>
<li id="menu-item-274554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274554"><a href="https://www.publicsource.org/leak/">LEAK TO US</a></li>
<li id="menu-item-274555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274555"><a href="https://www.publicsource.org/events/">EVENTS</a></li>
<li id="menu-item-615078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615078"><a href="https://www.publicsource.org/advertisements-and-sponsorships/">ADVERTISE WITH US</a></li>
<li id="menu-item-70114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70114"><a href="https://www.publicsource.org/republishing-guidelines/">REPUBLISHING GUIDELINES</a></li>
<li id="menu-item-193395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193395"><a href="https://www.publicsource.org/publicsource-intern-testimonials/">INTERN TESTIMONIALS</a></li>
<li id="menu-item-125044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125044"><a href="https://www.publicsource.org/supporters/">WHO SUPPORTS US?</a></li>
<li id="menu-item-300356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300356"><a href="https://www.publicsource.org/mission/#privacy">PRIVACY POLICY</a></li>
<li id="menu-item-7102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7102"><a href="https://www.publicsource.org/jobs/">JOBS</a></li>
<li id="menu-item-274556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274556"><a href="https://www.publicsource.org/faqs/">FAQs</a></li>
<li id="menu-item-7474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7474"><a href="https://www.publicsource.org/newsletter-signup/">NEWSLETTERS</a></li>
<li id="menu-item-856026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856026"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&#038;campaign=7015x000000SBj7AAG"><span style="color: #fb6927;">DONATE</span></a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<!-- Sidebar: footer-2 --><aside id="largo-donate-widget-7" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">Support PublicSource | Our journalism depends on you</h3>			<p>Please support our coverage of the Pittsburgh region</p>
			<a class="btn btn-primary" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&#038;campaign=7015x000000SBixAAG">DONATE</a>
		</aside><!-- Sidebar: footer-2 --><aside id="custom_html-95" class="widget_text widget widget-2 even default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="footer-subscribe-container">
	<a class="btn btn-primary btn-subscribe" href="https://www.publicsource.org/newsletter-signup/">SIGN UP</a>
</div></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://www.publicsource.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.publicsource.org/2021/02/'> February 2021 </option>
	<option value='https://www.publicsource.org/2021/01/'> January 2021 </option>
	<option value='https://www.publicsource.org/2020/12/'> December 2020 </option>
	<option value='https://www.publicsource.org/2020/11/'> November 2020 </option>
	<option value='https://www.publicsource.org/2020/10/'> October 2020 </option>
	<option value='https://www.publicsource.org/2020/09/'> September 2020 </option>
	<option value='https://www.publicsource.org/2020/08/'> August 2020 </option>
	<option value='https://www.publicsource.org/2020/07/'> July 2020 </option>
	<option value='https://www.publicsource.org/2020/06/'> June 2020 </option>
	<option value='https://www.publicsource.org/2020/05/'> May 2020 </option>
	<option value='https://www.publicsource.org/2020/04/'> April 2020 </option>
	<option value='https://www.publicsource.org/2020/03/'> March 2020 </option>
	<option value='https://www.publicsource.org/2020/02/'> February 2020 </option>
	<option value='https://www.publicsource.org/2020/01/'> January 2020 </option>
	<option value='https://www.publicsource.org/2019/12/'> December 2019 </option>
	<option value='https://www.publicsource.org/2019/11/'> November 2019 </option>
	<option value='https://www.publicsource.org/2019/10/'> October 2019 </option>
	<option value='https://www.publicsource.org/2019/09/'> September 2019 </option>
	<option value='https://www.publicsource.org/2019/08/'> August 2019 </option>
	<option value='https://www.publicsource.org/2019/07/'> July 2019 </option>
	<option value='https://www.publicsource.org/2019/06/'> June 2019 </option>
	<option value='https://www.publicsource.org/2019/05/'> May 2019 </option>
	<option value='https://www.publicsource.org/2019/04/'> April 2019 </option>
	<option value='https://www.publicsource.org/2019/03/'> March 2019 </option>
	<option value='https://www.publicsource.org/2019/02/'> February 2019 </option>
	<option value='https://www.publicsource.org/2019/01/'> January 2019 </option>
	<option value='https://www.publicsource.org/2018/12/'> December 2018 </option>
	<option value='https://www.publicsource.org/2018/11/'> November 2018 </option>
	<option value='https://www.publicsource.org/2018/10/'> October 2018 </option>
	<option value='https://www.publicsource.org/2018/09/'> September 2018 </option>
	<option value='https://www.publicsource.org/2018/08/'> August 2018 </option>
	<option value='https://www.publicsource.org/2018/07/'> July 2018 </option>
	<option value='https://www.publicsource.org/2018/06/'> June 2018 </option>
	<option value='https://www.publicsource.org/2018/05/'> May 2018 </option>
	<option value='https://www.publicsource.org/2018/04/'> April 2018 </option>
	<option value='https://www.publicsource.org/2018/03/'> March 2018 </option>
	<option value='https://www.publicsource.org/2018/02/'> February 2018 </option>
	<option value='https://www.publicsource.org/2018/01/'> January 2018 </option>
	<option value='https://www.publicsource.org/2017/12/'> December 2017 </option>
	<option value='https://www.publicsource.org/2017/11/'> November 2017 </option>
	<option value='https://www.publicsource.org/2017/10/'> October 2017 </option>
	<option value='https://www.publicsource.org/2017/09/'> September 2017 </option>
	<option value='https://www.publicsource.org/2017/08/'> August 2017 </option>
	<option value='https://www.publicsource.org/2017/07/'> July 2017 </option>
	<option value='https://www.publicsource.org/2017/06/'> June 2017 </option>
	<option value='https://www.publicsource.org/2017/05/'> May 2017 </option>
	<option value='https://www.publicsource.org/2017/04/'> April 2017 </option>
	<option value='https://www.publicsource.org/2017/03/'> March 2017 </option>
	<option value='https://www.publicsource.org/2017/02/'> February 2017 </option>
	<option value='https://www.publicsource.org/2017/01/'> January 2017 </option>
	<option value='https://www.publicsource.org/2016/12/'> December 2016 </option>
	<option value='https://www.publicsource.org/2016/11/'> November 2016 </option>
	<option value='https://www.publicsource.org/2016/10/'> October 2016 </option>
	<option value='https://www.publicsource.org/2016/09/'> September 2016 </option>
	<option value='https://www.publicsource.org/2016/08/'> August 2016 </option>
	<option value='https://www.publicsource.org/2016/07/'> July 2016 </option>
	<option value='https://www.publicsource.org/2016/06/'> June 2016 </option>
	<option value='https://www.publicsource.org/2016/05/'> May 2016 </option>
	<option value='https://www.publicsource.org/2016/04/'> April 2016 </option>
	<option value='https://www.publicsource.org/2016/03/'> March 2016 </option>
	<option value='https://www.publicsource.org/2016/02/'> February 2016 </option>
	<option value='https://www.publicsource.org/2016/01/'> January 2016 </option>
	<option value='https://www.publicsource.org/2015/12/'> December 2015 </option>
	<option value='https://www.publicsource.org/2015/11/'> November 2015 </option>
	<option value='https://www.publicsource.org/2015/10/'> October 2015 </option>
	<option value='https://www.publicsource.org/2015/09/'> September 2015 </option>
	<option value='https://www.publicsource.org/2015/08/'> August 2015 </option>
	<option value='https://www.publicsource.org/2015/07/'> July 2015 </option>
	<option value='https://www.publicsource.org/2015/06/'> June 2015 </option>
	<option value='https://www.publicsource.org/2015/05/'> May 2015 </option>
	<option value='https://www.publicsource.org/2015/04/'> April 2015 </option>
	<option value='https://www.publicsource.org/2015/03/'> March 2015 </option>
	<option value='https://www.publicsource.org/2015/02/'> February 2015 </option>
	<option value='https://www.publicsource.org/2015/01/'> January 2015 </option>
	<option value='https://www.publicsource.org/2014/12/'> December 2014 </option>
	<option value='https://www.publicsource.org/2014/11/'> November 2014 </option>
	<option value='https://www.publicsource.org/2014/10/'> October 2014 </option>
	<option value='https://www.publicsource.org/2014/09/'> September 2014 </option>
	<option value='https://www.publicsource.org/2014/08/'> August 2014 </option>
	<option value='https://www.publicsource.org/2014/07/'> July 2014 </option>
	<option value='https://www.publicsource.org/2014/06/'> June 2014 </option>
	<option value='https://www.publicsource.org/2014/05/'> May 2014 </option>
	<option value='https://www.publicsource.org/2014/04/'> April 2014 </option>
	<option value='https://www.publicsource.org/2014/03/'> March 2014 </option>
	<option value='https://www.publicsource.org/2014/02/'> February 2014 </option>
	<option value='https://www.publicsource.org/2014/01/'> January 2014 </option>
	<option value='https://www.publicsource.org/2013/12/'> December 2013 </option>
	<option value='https://www.publicsource.org/2013/11/'> November 2013 </option>
	<option value='https://www.publicsource.org/2013/10/'> October 2013 </option>
	<option value='https://www.publicsource.org/2013/09/'> September 2013 </option>
	<option value='https://www.publicsource.org/2013/08/'> August 2013 </option>
	<option value='https://www.publicsource.org/2013/07/'> July 2013 </option>
	<option value='https://www.publicsource.org/2013/06/'> June 2013 </option>
	<option value='https://www.publicsource.org/2013/05/'> May 2013 </option>
	<option value='https://www.publicsource.org/2013/04/'> April 2013 </option>
	<option value='https://www.publicsource.org/2013/03/'> March 2013 </option>
	<option value='https://www.publicsource.org/2013/02/'> February 2013 </option>
	<option value='https://www.publicsource.org/2013/01/'> January 2013 </option>
	<option value='https://www.publicsource.org/2012/12/'> December 2012 </option>
	<option value='https://www.publicsource.org/2012/11/'> November 2012 </option>
	<option value='https://www.publicsource.org/2012/10/'> October 2012 </option>
	<option value='https://www.publicsource.org/2012/09/'> September 2012 </option>
	<option value='https://www.publicsource.org/2012/08/'> August 2012 </option>
	<option value='https://www.publicsource.org/2012/07/'> July 2012 </option>
	<option value='https://www.publicsource.org/2012/06/'> June 2012 </option>
	<option value='https://www.publicsource.org/2012/05/'> May 2012 </option>
	<option value='https://www.publicsource.org/2012/04/'> April 2012 </option>
	<option value='https://www.publicsource.org/2012/03/'> March 2012 </option>
	<option value='https://www.publicsource.org/2012/02/'> February 2012 </option>
	<option value='https://www.publicsource.org/2012/01/'> January 2012 </option>
	<option value='https://www.publicsource.org/2011/11/'> November 2011 </option>
	<option value='https://www.publicsource.org/2011/09/'> September 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/publicsource/" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/PublicSourcePA" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/publicsource/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://publicsource.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2021, PublicSource</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.publicsource.org/wp-content/themes/largo/img/inn_light.svg" alt="PublicSource | News for a better Pittsburgh is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-XnfTwACj-Z2CL"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-XnfTwACj-Z2CL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Misremembering%20a%20summer%20of%20protest%3A%20Comparing%20the%20Capitol%20riot%20to%20the%20racial%20justice%20movement%20cements%20a%20false%20history&url=https%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F&via=PublicSourcePA"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Misremembering%20a%20summer%20of%20protest%3A%20Comparing%20the%20Capitol%20riot%20to%20the%20racial%20justice%20movement%20cements%20a%20false%20history&body=Compelling%20personal%20stories%20told%20by%20the%20people%20living%20them.%20Ever%20since%20an%20insurrectionary%20mob%20stormed%20the%20U.S.%20Capitol%20on%20Jan.%206%2C%20the%20racial%20justice%20protests%20of%20summer%202020%20are%20again%20a%20hot%20topic%20of%20discussion%20%E2%80%94%20primarily%20among%20those%20seeking%20to%20downplay%20the%20seriousness%20of%20Jan.%206%20by%20asserting%2C%20as%20a%20supposedly%20self-evident%20comparison%2C%20that%20%5B%E2%80%A6%5Dhttps%3A%2F%2Fwww.publicsource.org%2Fcomparing-capitol-riot-to-the-racial-justice-movement-cements-false-history%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.publicsource.org/category/first-person/"><i class="icon-link"></i> <span>More on FIRST PERSON</span></a></li>
<li><a href="https://www.publicsource.org/category/first-person/feed/"><i class="icon-rss"></i> <span>Subscribe to FIRST PERSON</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.publicsource.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.6.3" async></script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Quote-OptIn-Mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='irvirjdqhmqi1jmhjnqj';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Quote3-Optin-Desktop --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='yfmsumcmpynktluvyw7q';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Donate-multipage-desktop --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='jdmsrdaqrmgq0ipwia7o';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Donate-Multipage-Mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='wtrunyecpbegcogv8ber';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DP-2020 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='xv4zpoguzgts67v3frrk';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DP-2020-mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='tetw1lrsh6ewpbg6nvqr';s.dataset.user='60198';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var vkhi2idipoci5hevtnry_shortcode = true;var irvirjdqhmqi1jmhjnqj_shortcode = true;var yfmsumcmpynktluvyw7q_shortcode = true;var jdmsrdaqrmgq0ipwia7o_shortcode = true;var wtrunyecpbegcogv8ber_shortcode = true;var xv4zpoguzgts67v3frrk_shortcode = true;var tetw1lrsh6ewpbg6nvqr_shortcode = true;		</script>
		<link rel='stylesheet' id='tweetable-css'  href='https://www.publicsource.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://www.publicsource.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/podcast-subscribe-buttons/assets/js/modal.min.js?ver=1.0.0' id='secondline_psb_button_modal_script-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/www.publicsource.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.publicsource.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.publicsource.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"87645","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.publicsource.org\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.publicsource.org\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.publicsource.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.publicsource.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1611064532&#038;ver=1.15.0' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa_nonce = "933fdfa37f";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.11' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"MORE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.3' id='largoCore-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/navigation.min.js?ver=1557535124' id='largo-navigation-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.3' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1557535194' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1557535184' id='navis-slideshows-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.publicsource.org/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"206707190","network_code":"206707190","mappings":[],"targeting":{"Page":["single"],"Category":["first-person","social-justice"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
<script type='text/javascript' src='https://www.publicsource.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.0' id='optinmonster-wp-helper-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
				<script type="text/javascript">var omapi_localized = { ajax: 'https://www.publicsource.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '17edd3c70e', slugs: {"vkhi2idipoci5hevtnry":{"slug":"vkhi2idipoci5hevtnry","mailpoet":false},"irvirjdqhmqi1jmhjnqj":{"slug":"irvirjdqhmqi1jmhjnqj","mailpoet":false},"yfmsumcmpynktluvyw7q":{"slug":"yfmsumcmpynktluvyw7q","mailpoet":false},"jdmsrdaqrmgq0ipwia7o":{"slug":"jdmsrdaqrmgq0ipwia7o","mailpoet":false},"wtrunyecpbegcogv8ber":{"slug":"wtrunyecpbegcogv8ber","mailpoet":false},"xv4zpoguzgts67v3frrk":{"slug":"xv4zpoguzgts67v3frrk","mailpoet":false},"tetw1lrsh6ewpbg6nvqr":{"slug":"tetw1lrsh6ewpbg6nvqr","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":1111674,"object_key":"post","object_type":"post","term_ids":[934,37,959]};</script>
		
</body>
</html>
