<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The overturning of abortion rights felt sudden, though I knew it was anything but. In many ways, I could say the same for climate change."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Why we have a hard time tackling societal crises"><meta property="og:description" content="The overturning of abortion rights felt sudden, though I knew it was anything but. In many ways, I could say the same for climate change."><meta property="og:url" content="http://www.publicsource.org/crisis-avoidance-abortion-climate-civil-rights-weathering-society/"><meta property="og:site_name" content="PublicSource"><meta property="article:publisher" content="https://www.facebook.com/publicsource/"><meta property="article:published_time" content="2022-12-16T11:30:00+00:00"><meta property="article:modified_time" content="2022-12-13T15:09:49+00:00"><meta property="og:image" content="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?fit=2000%2C1333&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="First-person essay by Eli Kurs-Lasky"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@HalleStockton"><meta name="twitter:site" content="@PublicSourcePA"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="First-person essay by Eli Kurs-Lasky"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"><meta name="generator" content="Site Kit by Google 1.89.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="PublicSource"><meta name="application-name" content="PublicSource"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Book.otf" as="font" crossorigin=""><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BookItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Medium.otf" as="font" crossorigin=""><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-MediumItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-Bold.otf" as="font" crossorigin=""><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/empowerlocal/resources/empowerlocal/css/fonts/CircularStd-BoldItalic.otf" as="font" crossorigin=""><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-blk.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-blkitl.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-bld.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-blditl.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-itl.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/VeryVogueText.woff2" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/VeryVogueTextItalic.woff2" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/VeryVogueDisplay.woff2" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/VeryVogueDisplayItalic.woff2" as="font" crossorigin=""><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/wkr2qnr.css" type="text/css" media="all"><style amp-custom="" data-px-verified-tag>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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.publicsource.org/crisis-avoidance-abortion-climate-civil-rights-weathering-society/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="PublicSource » Feed" href="https://www.publicsource.org/feed/"><link rel="alternate" type="application/rss+xml" title="PublicSource » Comments Feed" href="https://www.publicsource.org/comments/feed/"><link rel="https://api.w.org/" href="https://www.publicsource.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.publicsource.org/wp-json/wp/v2/posts/1288832"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publicsource.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publicsource.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.publicsource.org/?p=1288832"><link rel="alternate" type="application/json+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fcrisis-avoidance-abortion-climate-civil-rights-weathering-society%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fcrisis-avoidance-abortion-climate-civil-rights-weathering-society%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_1279864\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_1288837\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"o\"},{\"id\":\"id_1286510\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":null,\"t\":\"i\"},{\"id\":\"id_1288839\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"228126\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":1288832,\"categories\":\"3546,2335,934,3330\"}","noPingback":true}</script><link rel="manifest" href="https://www.publicsource.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"We\u2019re the solution and maybe that\u2019s the problem: How we (don\u2019t) handle crises","url":"http://www.publicsource.org/crisis-avoidance-abortion-climate-civil-rights-weathering-society/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.publicsource.org/crisis-avoidance-abortion-climate-civil-rights-weathering-society/"},"thumbnailUrl":"https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=150%2C150\u0026quality=100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?fit=2000%2C1333\u0026quality=100\u0026ssl=1"},"articleSection":"ABORTION ACCESS","author":[{"@type":"Person","name":"First-person essay by Eli Kurs-Lasky"}],"creator":["First-person essay by Eli Kurs-Lasky"],"publisher":{"@type":"Organization","name":"PublicSource","logo":"https://www.publicsource.org/wp-content/uploads/2021/11/meta-logo.png"},"keywords":["carnegie mellon university","climate change","crisis"],"dateCreated":"2022-12-16T11:30:00Z","datePublished":"2022-12-16T11:30:00Z","dateModified":"2022-12-16T11:30:00Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>Why we have a hard time tackling societal crises</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1288832 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title show-site-tagline h-sub h-db h-cl h-dh h-stk h-cta h-sub-cta has-tertiary-menu no-sidebar cat-abortion-access cat-community-storytelling cat-first-person cat-selves primary-cat-community-storytelling has-featured-image single-featured-image-default has-large-featured-image custom-ad-bg footer-logo-small tags-hidden" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-5289343829757564" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_1288837" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width       i-amphtml-layout-container" role="button" tabindex="0" id="c27d" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-80cd2d3" data-popup-status="publish" data-amp-original-style="background-color:#000000;color:#fff">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												
<div class="is-layout-flex wp-container-3 wp-block-columns alignfull has-black-background-color has-background">
<div class="is-layout-flow wp-block-column">
<h1 class="has-text-align-center has-white-color has-text-color">GIFTS MATCHED UP TO 24x!</h1>



<h4 class="has-text-align-center has-white-color has-black-background-color has-text-color has-background"><em>  One-time gifts TRIPLED, recurring gifts matched 24x.</em><br><em>Support our nonprofit newsroom today.</em></h4>



<div class="is-horizontal is-content-justification-center is-layout-flex wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-font-size font-mallory has-normal-font-size"><a class="wp-block-button__link has-white-color has-grad-1-gradient-background has-text-color has-background wp-element-button" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000ipXJAAY">Yes, I'll make a matched gift!</a></div>
</div>
</div>
</div>
					</div>
					<form class="popup-dismiss-form c27d0 popup-action-form c27d" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_1288837">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c27d.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-826f873" data-amp-original-style="opacity: 0.3;background-color:#FFFFFF;"></div>
				
					</amp-layout>
				<amp-animation id="a_c27d" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c27d","delay":"17500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c27d","delay":"17000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c27d .newspack-popup-wrapper","delay":"17625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c27d","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1288837","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1272665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272665"><a href="https://www.publicsource.org/about-publicsource/">ABOUT</a></li>
<li id="menu-item-1272666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272666"><a href="https://www.publicsource.org/newsletters/">NEWSLETTERS</a></li>
<li id="menu-item-1272550" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-1272550"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.publicsource.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-1272538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272538"><a href="https://www.publicsource.org/category/health/">HEALTH</a></li>
<li id="menu-item-1273644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273644"><a href="https://www.publicsource.org/category/local-government/">LOCAL GOVERNMENT</a></li>
<li id="menu-item-1272539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272539"><a href="https://www.publicsource.org/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-1272664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272664"><a href="https://www.publicsource.org/category/economy-housing/">ECONOMY &amp; HOUSING</a></li>
<li id="menu-item-1272540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272540"><a href="https://www.publicsource.org/category/education/">EDUCATION</a></li>
<li id="menu-item-1284044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284044"><a href="https://www.publicsource.org/category/gender-identity/">GENDER &amp; IDENTITY</a></li>
<li id="menu-item-1273660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1273660"><a href="https://www.publicsource.org/category/community-storytelling/">COMMUNITY STORYTELLING</a></li>
<li id="menu-item-1273661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273661"><a href="https://www.publicsource.org/category/publicsource-investigation/">INVESTIGATIONS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-1272545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-1272546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-1272547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-1272548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-1272549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out" class="menu"><li id="menu-item-1272737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/special-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li id="menu-item-1273719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li id="menu-item-1272555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/"><b>CIVIC BRIEFS</b></a></li>
<li id="menu-item-1273667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li id="menu-item-1284041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1284041"><a href="https://www.publicsource.org/category/first-person/"><b>FIRST-PERSON ESSAYS</b></a></li>
<li id="menu-item-1284062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1284062"><a href="https://www.publicsource.org/category/selves/"><b>SELVES NEWSLETTER</b></a></li>
<li id="menu-item-1275478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275478"><a href="https://www.publicsource.org/from-the-source-podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li id="menu-item-1284042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284042"><a href="https://www.publicsource.org/category/series/public-service-guide/"><b>PUBLIC-SERVICE GUIDES</b></a></li>
<li id="menu-item-1272803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li id="menu-item-1274162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-1272714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li id="menu-item-1272716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li id="menu-item-1273203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li id="menu-item-1272715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li id="menu-item-1273194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li id="menu-item-1272766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li id="menu-item-1272718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li id="menu-item-1272719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li id="menu-item-1272731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li id="menu-item-1272732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li id="menu-item-1283905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283905"><a href="https://www.publicsource.org/pittsburgh-allegheny-events/"><b>LOCAL EVENTS</b></a></li>
<li id="menu-item-1273704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li id="menu-item-1272720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li id="menu-item-1272721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li id="menu-item-1272722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li id="menu-item-1272728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li id="menu-item-1272729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li id="menu-item-1274110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="right" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/special-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/"><b>CIVIC BRIEFS</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1284041"><a href="https://www.publicsource.org/category/first-person/"><b>FIRST-PERSON ESSAYS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1284062"><a href="https://www.publicsource.org/category/selves/"><b>SELVES NEWSLETTER</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275478"><a href="https://www.publicsource.org/from-the-source-podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284042"><a href="https://www.publicsource.org/category/series/public-service-guide/"><b>PUBLIC-SERVICE GUIDES</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283905"><a href="https://www.publicsource.org/pittsburgh-allegheny-events/"><b>LOCAL EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272665"><a href="https://www.publicsource.org/about-publicsource/">ABOUT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272666"><a href="https://www.publicsource.org/newsletters/">NEWSLETTERS</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-1272550"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272538"><a href="https://www.publicsource.org/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273644"><a href="https://www.publicsource.org/category/local-government/">LOCAL GOVERNMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272539"><a href="https://www.publicsource.org/category/environment/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272664"><a href="https://www.publicsource.org/category/economy-housing/">ECONOMY &amp; HOUSING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272540"><a href="https://www.publicsource.org/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284044"><a href="https://www.publicsource.org/category/gender-identity/">GENDER &amp; IDENTITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1273660"><a href="https://www.publicsource.org/category/community-storytelling/">COMMUNITY STORYTELLING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273661"><a href="https://www.publicsource.org/category/publicsource-investigation/">INVESTIGATIONS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/special-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/"><b>CIVIC BRIEFS</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1284041"><a href="https://www.publicsource.org/category/first-person/"><b>FIRST-PERSON ESSAYS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1284062"><a href="https://www.publicsource.org/category/selves/"><b>SELVES NEWSLETTER</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275478"><a href="https://www.publicsource.org/from-the-source-podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284042"><a href="https://www.publicsource.org/category/series/public-service-guide/"><b>PUBLIC-SERVICE GUIDES</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283905"><a href="https://www.publicsource.org/pittsburgh-allegheny-events/"><b>LOCAL EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

			<div class="header-widget above-header-widgets">
			<div class="wrapper">
				<section id="block-6" class="below-content widget widget_block">
<div class="is-layout-flow wp-block-group alignfull has-dark-gray-background-color has-background"><div class="wp-block-group__inner-container">
<p class="has-text-align-center has-white-color has-text-color amp-wp-6598e54" data-amp-original-style="font-size:1.3em">Sign up for our free weekly <strong><span class="has-inline-color has-primary-color"><a href="https://www.publicsource.org/newsletter-signup/" target="_blank" rel="noreferrer noopener" data-amp-original-style="color: #5271AE;" class="amp-wp-8d6f92d">newsletter</a></span></strong>.</p>
</div></div>
</section><section id="block-10" class="below-content widget widget_block">

<div data-amp-original-style="display:none;" class="amp-wp-93b8ea5"><amp-anim src="//pixel.quantserve.com/pixel/p-X7PxcR1s-wLqk.gif" alt="Quantcast" width="1" height="1" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="//pixel.quantserve.com/pixel/p-X7PxcR1s-wLqk.gif" alt="Quantcast" width="1" height="1" border="0"></noscript></amp-anim></div>
</section>			</div>
		</div>
	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://www.publicsource.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="PublicSource" data-hero-candidate="" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0OSIgd2lkdGg9Ijg4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="PublicSource" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.publicsource.org/" rel="home">PublicSource</a></p>
					
						<p class="site-description">
					Stories for a better Pittsburgh.				</p>
			</div>

</div>

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.publicsource.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
				</div>
			</div>
		
					<div class="sticky-bg"></div>
			</header>

	
			<div class="newspack_global_ad global_below_header">
						<div id="div-gpt-amp-global-below-header-628e55394793c-c7656cb573-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/22674660774/global-below-header-628e55394793c" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"crisis-avoidance-abortion-climate-civil-rights-weathering-society","template":"single-feature","category":["abortion-access","community-storytelling","first-person","selves"],"tag":["carnegie-mellon-university","climate-change","crisis"],"author":["first-person-essay-by-eli-kurs-lasky"],"post_type":"post","ID":1288832}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-global-below-header-628e55394793c-c7656cb573-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/22674660774/global-below-header-628e55394793c" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"crisis-avoidance-abortion-climate-civil-rights-weathering-society","template":"single-feature","category":["abortion-access","community-storytelling","first-person","selves"],"tag":["carnegie-mellon-university","climate-change","crisis"],"author":["first-person-essay-by-eli-kurs-lasky"],"post_type":"post","ID":1288832}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-global-below-header-628e55394793c-c7656cb573-970x90"><amp-ad width="970px" height="90px" type="doubleclick" data-slot="/22674660774/global-below-header-628e55394793c" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"crisis-avoidance-abortion-climate-civil-rights-weathering-society","template":"single-feature","category":["abortion-access","community-storytelling","first-person","selves"],"tag":["carnegie-mellon-university","climate-change","crisis"],"author":["first-person-essay-by-eli-kurs-lasky"],"post_type":"post","ID":1288832}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-abortion-access category-community-storytelling category-first-person category-selves tag-carnegie-mellon-university tag-climate-change tag-crisis">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.publicsource.org/category/community-storytelling/" rel="category tag">COMMUNITY STORYTELLING</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			We’re the solution and maybe that’s the problem: How we (don’t) handle crises		</h1>
				<div class="newspack-post-subtitle">
			In Judaism, there’s a common adage: “It is not incumbent upon you to complete the work, but neither are you at liberty to desist from it.” But how do we do that when the world’s problems can seem unsurmountable?  		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk2IiB3aWR0aD0iOTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" height="96" width="96"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.publicsource.org/author/first-person-essay-by-eli-kurs-lasky/">First-person essay by Eli Kurs-Lasky</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-16T06:30:00-05:00">December 16, 2022</time><time class="updated" datetime="2022-12-13T10:09:49-05:00">December 13, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?w=2000&amp;quality=100&amp;ssl=1 2000w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1024%2C682&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?w=2000&amp;quality=100&amp;ssl=1 2000w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1024%2C682&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/eli-lead.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>(Illustration by Natasha Vicens)</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-1288832" class="post-1288832 post type-post status-publish format-standard has-post-thumbnail hentry category-abortion-access category-community-storytelling category-first-person category-selves tag-carnegie-mellon-university tag-climate-change tag-crisis entry">
	<div class="entry-content">

		
		
<p>Watching the news often feels like playing an extreme sport — a tumultuous experience akin to tiptoeing across a tightrope tethered between the spires of the Cathedral of Learning and Heinz Chapel. It can be equal parts exhausting, distressing and simply impossible if you value your own well-being.</p>

<p>While I want to stay informed about the world around me, the line between “staying informed” and “satiating a sense of morbid curiosity” is thin. On somewhat bad days, that line is obscured and hard to find. On worse — and ever more frequent — days, that line has been completely obliterated. </p>

<p>After the Supreme Court overturned Roe v. Wade in June, I — like so many others — was flooded with sadness and anger. The reversal sent a clear message: There are people, some of whom hold high positions of power, who believe bodily autonomy is a privilege and some people — some bodies — should not have that privilege. I feared, and still fear, the repercussions and the potential of the Supreme Court continuing to chip away at rights for those of us who may also be deemed less deserving. </p>


<p>The overturning of abortion rights felt sudden, though I knew it was anything but. I wanted to know how we got there, why it wasn’t prevented, and yet I dreaded knowing. I could say the same for climate change, war and other human rights at risk.</p><div id="emp-c19ab" class="amp-action amp-wp-539b047" data-amp-original-style="text-align:center;"><div data-amp-original-style="width:360px;margin:0 auto;" class="amp-wp-b378ed8">
<amp-ad width="300" height="1" type="teads" data-pid="157980" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
</div>
                        <amp-img src="https://ads.empowerlocal.co/adserve/;MID=181918;type=v959fb862;placementID=1932451;setID=537827;channelID=0;CID=0;BID=520825971;TAID=0;place=0;referrer=https%3A%2F%2Fwww.publicsource.org%2Fcrisis-avoidance-abortion-climate-civil-rights-weathering-society%2F;mt=1671209959352708;hc=e8921b47e98b4f9606a3ac3bddebd7dac5292d19" width="1" height="1" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://ads.empowerlocal.co/adserve/;MID=181918;type=v959fb862;placementID=1932451;setID=537827;channelID=0;CID=0;BID=520825971;TAID=0;place=0;referrer=https%3A%2F%2Fwww.publicsource.org%2Fcrisis-avoidance-abortion-climate-civil-rights-weathering-society%2F;mt=1671209959352708;hc=e8921b47e98b4f9606a3ac3bddebd7dac5292d19" width="1" height="1"></noscript></amp-img></div>

<p>I can’t be the only one who is both alarmed but also tempted to close my eyes until the atrocities go away.

</p><p>As the youngest of three siblings — the “baby,” no matter how many birthdays I’ve had — I grew up internalizing my role as just that: always the child. I saw my older brothers as a kind of protection between me and the rest of the world, a buffer between childhood and adulthood. I secretly reveled in the thought that I didn’t share the same level of responsibility as my brothers and the adults around me, that keeping everything together wasn’t my responsibility (yet). </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c107","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1288839","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1288839" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c107" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<figure class="wp-block-image size-large"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x0000013QOPAA2"><amp-img src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/Newsmatch-22-Dec-Email-HeaderSite-ad-1200x450px.png?resize=780%2C293&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1288840 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="293" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI5MyIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/12/Newsmatch-22-Dec-Email-HeaderSite-ad-1200x450px.png?resize=780%2C293&amp;quality=100&amp;ssl=1" alt="" width="780" height="293"></noscript></amp-img></a></figure>



<p></p>
			</amp-layout>
		</aside>

<p>And even more secretly, I hoped that “yet” would never come. The more I learned and saw about the world, the more it terrified me to think that one day myself and my peers would have to shoulder responsibilities that seemed unbelievably daunting. The older I get, the more perverse that thinking becomes. </p>


<p>When we center our identity around a role of dependency, we are lying about our responsibility and our capacity to effect change. We lie about this because it’s easier. We lie because thinking about the future is hard; it’s intangible and unpredictable. </p>

<p>To understand this further, I reached out to Carnegie Mellon University Associate Professor Russell Golman, who researches decision-making and active avoidance of information. He told me the future is “inherently uncertain,” which makes us approach it tentatively. “The combo of uncertainty of what’s going to happen and the uncertainty of what you can do about it — combined with misinformation,” he said, is a huge reason as to why we struggle to face or outright avoid dealing with large challenges on a societal level. </p>

<p>Our desire to look away from what’s going on is nothing new. It’s understandable and — to an extent — protective. But, as Golman notes, it is also shortsighted and drives us away from taking action, regardless of the severity of the crisis at hand. Golman notes that often, people are actively looking for excuses to avoid information, and we heavily lean into a confirmation bias. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c8fd","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1279864","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1279864" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c8fd" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-flow wp-block-group has-secondary-background-color has-background amp-wp-cdef611" data-amp-original-style="padding-top:30px;padding-right:30px;padding-bottom:30px;padding-left:30px"><div class="wp-block-group__inner-container">
<h4 class="has-text-align-center amp-wp-06e12e5" data-amp-original-style="font-size:1em"><em>MOST READ PUBLICSOURCE STORIES</em></h4>


<p></p><div class="jetpack_top_posts_widget"><ul><li><a href="https://www.publicsource.org/pittsburgh-commission-racial-equity-mayor-gainey-council-burgess-lavelle/" class="bump-view" data-bump-view="tp">Pittsburgh has a commission dedicated to racial equity – but in two years, it has never held a meeting</a></li><li><a href="https://www.publicsource.org/pittsburgh-renting-guide-fair-housing-costs-lease-landlord-tenant/" class="bump-view" data-bump-view="tp">Looking to rent in Pittsburgh? Here’s what to know before signing a lease</a></li><li><a href="https://www.publicsource.org/important-info-on-coronavirus-preparation-in-allegheny-county/" class="bump-view" data-bump-view="tp">COVID-19 cases remain steady in Allegheny County</a></li></ul></div>
</div></div>
			</amp-layout>
		</aside>

<p>When information goes against what we believe — about ourselves or the world — humans are awfully good at finding crafty ways to justify their inaction.   </p>


<p>When author and transgender man Thomas Page McBee discussed his journey of coming into his own in his book, “Amateur: A True Story about What Makes a Man,” he said, “It’s a paradox, to know we need a future that we can’t yet imagine.” That paradox paralyzes us, both individually and on a societal level. </p>

<p>When I asked Professor Golman why he thinks that is, he pointed at two reasons in particular. We simply don’t know what to do or how to approach large-scale crises. And sometimes the things we can conceive of doing — those small, individual, incremental actions — actually serve as distractions to the larger cause. While there’s somewhat of a guideline for how to approach small, personal crises (e.g. a breakup, losing a job), we don’t have that same framework for the crises that happen on a societal level.</p>

<p>While there’s an importance to putting in the work now to see the benefits later, adopting that perspective can be harder than it seems. The concept of doing something “for the good of future generations” is just intangible enough that we can use that statement as a talking point while also not doing much to actually effect change. What — if anything — are we really doing for the people who will outlive us, some of whom we’ll never meet? </p>

<p>In Judaism, there’s a common adage: “It is not incumbent upon you to complete the work, but neither are you at liberty to desist from it.” While no one of us is responsible for finishing all of the work and healing all of society’s wounds, none of us is free to abandon the work either. </p>

<p>I’d be lying if I didn’t acknowledge that I often find myself longing to return to the childish feelings of disinterest and disaffection, mostly because I think that being unaware provides some relief. </p>

<p>But what is relief when there are people being stripped of their bodily autonomy?

</p><p>What is relief when mental health crises and related situations, like homelessness, continue to surge? 

</p><p>What is relief when so many people — including many of my close friends — depend on the kindness of others to donate to their crowdfunding efforts, just in hopes of being able to access healthcare, housing and food?</p>

<figure class="wp-block-pullquote"><blockquote><p>Failure to act seems like a failure that we don’t talk about enough.</p></blockquote></figure>

<figure class="wp-block-image size-large"><amp-img width="771" height="482" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=771%2C482&amp;quality=100&amp;ssl=1" alt="Eli Kurs-Lasky. (Photo by Ryan Loew/PublicSource)" class="wp-image-279602 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=771%2C482&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=336%2C210&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=768%2C480&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=1170%2C731&amp;quality=100&amp;ssl=1 1170w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?w=2000&amp;quality=100&amp;ssl=1 2000w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?w=1560&amp;quality=100&amp;ssl=1 1560w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4MiIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="771" height="482" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=771%2C482&amp;quality=100&amp;ssl=1" alt="Eli Kurs-Lasky. (Photo by Ryan Loew/PublicSource)" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=771%2C482&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=336%2C210&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=768%2C480&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?resize=1170%2C731&amp;quality=100&amp;ssl=1 1170w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?w=2000&amp;quality=100&amp;ssl=1 2000w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2019/01/Eli_7797.jpg?w=1560&amp;quality=100&amp;ssl=1 1560w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption class="wp-element-caption">Eli Kurs-Lasky. (Photo by Ryan Loew/PublicSource)</figcaption></figure>

<p>I’ve always hated the idea that people and causes can only earn our empathy when we know someone who holds that identity; why should we need a personal example before we feel ready to care about something? And yet, sometimes it is hard to act when thinking in abstract. </p>

<p>When I watch the news — when I return to traversing the tightrope between the highest points of the Cathedral and Heinz Chapel — I can’t help but feel scared. Though our capacity for tragedy is limited, our capacity for humanity needs to expand. </p>

<p>On March 30, 2019, during a speech in Berlin, climate activist Greta Thunberg said, “We are failing but we have not yet failed.” In her speeches and writings, Thunberg reiterates that the only way we’re going to give climate change the attention it deserves is if we full-on panic. Anything short of panic, Thunberg says, will go nowhere. We’ve been going nowhere. </p>

<p>Failure to act seems like a failure that we don’t talk about enough. During the Saturday morning service of my bar mitzvah nearly two decades ago, after I read from the Torah, my great-uncle Hal leaned over from where he sat in the congregation, proudly telling me, “I’ve never heard you make so much noise in your entire life!” I think I smiled when he said that, but I felt uncomfortable; in a way, I felt like I had been “found out.” For a long time, I replayed those words in my head, taking them at face value, and mistakenly equating “making noise” with “causing trouble.” </p>

<p>With the time that has passed, I can now see that my discomfort with making noise is not that far removed from my younger self wishing to stave off responsibility or my current self wishing to be young again so I can close my eyes and ignore what’s going on around me. </p>

<p>I still don’t know how to pay attention to the news without feeling completely swallowed by it, but for now, I’m just trying to remind myself that though I will never be able to do everything, I can — and should — still do <em>something</em>. For those of us in the present. And for the future. </p>

<p><em>Eli Kurs-Lasky, a Pittsburgh native, typically experiences Pittsburgh through writing and photography (self-taught). He can be reached at <a href="mailto:eli.kurslasky@gmail.com">eli.kurslasky@gmail.com</a></em>.</p>
<section id="block-9" class="below-content widget widget_block">
<div class="is-layout-flow wp-block-group has-secondary-background-color has-background amp-wp-23320da" data-amp-original-style="padding-top:35px;padding-right:35px;padding-bottom:35px;padding-left:35px"><div class="wp-block-group__inner-container">
<h2>Do you feel more informed?</h2>



<p data-amp-original-style="font-size:18.5px" class="amp-wp-6223bde">Help us inform people in the Pittsburgh region with more stories like this — support our nonprofit newsroom with a donation.</p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color has-background amp-wp-975ae25" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000iqeuAAA" data-amp-original-style="background-color:#bb0119">BECOME A MEMBER</a></div>
</div>
</div></div>



<p></p>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.publicsource.org/tag/carnegie-mellon-university/" rel="tag">Carnegie Mellon University</a><span class="sep">, </span><a href="https://www.publicsource.org/tag/climate-change/" rel="tag">climate change</a><span class="sep">, </span><a href="https://www.publicsource.org/tag/crisis/" rel="tag">crisis</a></span>	</footer>

	
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.publicsource.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="PublicSource" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0OSIgd2lkdGg9Ijg4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" alt="PublicSource" decoding="async" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-15" class="widget widget_text">			<div class="textwidget"><ul>
<li><strong>PublicSource</strong></li>
<li>1936 Fifth Avenue,<br>
Pittsburgh, PA 15219</li>
<li><a href="mailto:info@publicsource.org">info@publicsource.org</a></li>
</ul>
<p><a class="button" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000iqwKAAQ">Donate</a></p>
</div>
		</section><section id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283905"><a href="https://www.publicsource.org/pittsburgh-allegheny-events/"><b>LOCAL EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://awards.journalists.org/winners/2021/"><amp-img class="wp-image-1224478 alignleft amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2021-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2021-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70"></noscript></amp-img></a></p>
<p> </p>
<p> </p>
<p><a href="https://awards.journalists.org/winners/2020/"><amp-img class="wp-image-1224492 alignleft amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2020-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2020-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70"></noscript></amp-img></a></p>
<p> </p>
<p> </p>
<p><amp-img class="alignleft size-full wp-image-1282183 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/06/Public-Source_INN.png?resize=300%2C150&amp;quality=100&amp;ssl=1" alt="" width="300" height="150" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/06/Public-Source_INN.png?resize=300%2C150&amp;quality=100&amp;ssl=1" alt="" width="300" height="150"></noscript></amp-img></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="custom_html-95" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-subscribe-container">
	<a class="btn btn-primary btn-subscribe" href="https://www.publicsource.org/newsletter-signup/">SIGN UP FOR OUR NEWSLETTER</a>
</div></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 PublicSource.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"n7a1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n7a3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n7a4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n7a5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n7a6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n7a7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n7be":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"We\u2019re the solution and maybe that\u2019s the problem: How we (don\u2019t) handle crises"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n7de":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"We\u2019re the solution and maybe that\u2019s the problem: How we (don\u2019t) handle crises"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n7ea":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"We\u2019re the solution and maybe that\u2019s the problem: How we (don\u2019t) handle crises"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c844":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Newsmatch 22 Triple popup (1288837) - Everyone"},"selector":"#c27d"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"c848":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Newsmatch 22 Triple popup (1288837) - Everyone"},"selector":"#c27d","visibilitySpec":{"totalTimeMin":500}},"c84a":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: Newsmatch 22 Triple popup (1288837) - Everyone"},"selector":"#c27d a"},"c84c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Newsmatch 22 Triple popup (1288837) - Everyone"},"selector":"#c27d .popup-dismiss-form"},"c198":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Newsmatch 22 Nov In Story Triple (1288839) - Everyone"},"selector":"#c107"},"c19d":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Newsmatch 22 Nov In Story Triple (1288839) - Everyone"},"selector":"#c107","visibilitySpec":{"totalTimeMin":500}},"c19f":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Newsmatch 22 Nov In Story Triple (1288839) - Everyone"},"selector":"#c107 a"},"c96f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top Posts (1279864) - Everyone"},"selector":"#c8fd"},"c973":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top Posts (1279864) - Everyone"},"selector":"#c8fd","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://www.publicsource.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-CCLXQK5C14","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
				<amp-install-serviceworker src="https://www.publicsource.org/wp.serviceworker" data-iframe-src="https://www.publicsource.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="af3067b8-fcc5-4e36-98bf-d28268286e96" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"1953383328207206"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"publicsource.org"}}</script></amp-analytics><amp-pixel src="https://www.facebook.com/tr?id=1953383328207206&amp;ev=PageView&amp;noscript=1&amp;cd%5Bpost_category%5D=ABORTION+ACCESS%2C+COMMUNITY+STORYTELLING%2C+FIRST+PERSON%2C+SELVES+NEWSLETTER&amp;cd%5Bpage_title%5D=We%E2%80%99re+the+solution+and+maybe+that%E2%80%99s+the+problem%3A+How+we+%28don%E2%80%99t%29+handle+crises&amp;cd%5Bpost_type%5D=post&amp;cd%5Bpost_id%5D=1288832&amp;cd%5Bplugin%5D=PixelYourSite&amp;cd%5Buser_role%5D=guest&amp;cd%5Bevent_url%5D=www.publicsource.org%2Fcrisis-avoidance-abortion-climate-civil-rights-weathering-society%2F" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel>












			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=196051183&amp;post=1288832&amp;tz=-5&amp;srv=www.publicsource.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.publicsource.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated in 0.925 seconds
	212899 bytes batcached for 300 seconds
-->
