<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012203041950000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Black people are underrepresented in the Pittsburgh area’s green energy workforce, just as they are across the U.S. Better access to training could help."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="What's being done to increase green energy diversity in Pittsburgh?"><meta property="og:description" content="Black people are underrepresented in the Pittsburgh area’s green energy workforce, just as they are across the U.S. Better access to training could help."><meta property="og:url" content="http://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/"><meta property="og:site_name" content="PublicSource"><meta property="article:publisher" content="https://www.facebook.com/publicsource/"><meta property="article:published_time" content="2022-03-21T10:30:00+00:00"><meta property="article:modified_time" content="2022-03-18T21:52:55+00:00"><meta property="og:image" content="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?fit=2560%2C1708&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1708"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@PublicSourcePA"><meta name="twitter:site" content="@PublicSourcePA"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Matt Petras"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta name="generator" content="Site Kit by Google 1.70.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="PublicSource"><meta name="application-name" content="PublicSource"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.1; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://www.publicsource.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-blk.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-blkitl.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-bld.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-blditl.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/fonts/mal-itl.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/wkr2qnr.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.publicsource.org/#website","url":"https://www.publicsource.org/","name":"PublicSource","description":"Stories for a better Pittsburgh.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.publicsource.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?fit=2560%2C1708\u0026quality=100\u0026ssl=1","contentUrl":"https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?fit=2560%2C1708\u0026quality=100\u0026ssl=1","width":2560,"height":1708,"caption":"Fred Underwood of Underwood Solar Future checks on a solar energy system that he installed at a home in Apollo. (Photo by Quinn Glabicki/PublicSource)"},{"@type":"WebPage","@id":"https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/#webpage","url":"https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/","name":"What's being done to increase green energy diversity in Pittsburgh?","isPartOf":{"@id":"https://www.publicsource.org/#website"},"primaryImageOfPage":{"@id":"https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/#primaryimage"},"datePublished":"2022-03-21T10:30:00+00:00","dateModified":"2022-03-18T21:52:55+00:00","author":{"@id":"https://www.publicsource.org/#/schema/person/412b60b60f4405bb1630a5c32813daba"},"description":"Black people are underrepresented in the Pittsburgh area\u2019s green energy workforce, just as they are across the U.S. Better access to training could help.","breadcrumb":{"@id":"https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/"]}]},{"@type":"BreadcrumbList","@id":"https://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.publicsource.org/"},{"@type":"ListItem","position":2,"name":"Green energy could be the future. What\u0026#8217;s being done to increase workforce diversity in Pittsburgh?"}]},{"@type":"Person","@id":"https://www.publicsource.org/#/schema/person/412b60b60f4405bb1630a5c32813daba","name":"Matt Petras","image":{"@type":"ImageObject","@id":"https://www.publicsource.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/58a06a1dd5f74f8613e4c143091c0c46?s=96\u0026d=mm\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/58a06a1dd5f74f8613e4c143091c0c46?s=96\u0026d=mm\u0026r=g","caption":"Matt Petras"},"url":"https://www.publicsource.org/author/mattpetras/"}]}</script><link rel="alternate" type="application/rss+xml" title="PublicSource » Feed" href="https://www.publicsource.org/feed/"><link rel="alternate" type="application/rss+xml" title="PublicSource » Comments Feed" href="https://www.publicsource.org/comments/feed/"><link rel="https://api.w.org/" href="https://www.publicsource.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.publicsource.org/wp-json/wp/v2/posts/1279577"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publicsource.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publicsource.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.publicsource.org/?p=1279577"><link rel="alternate" type="application/json+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fgreen-energy-workforce-diversity-pittsburgh%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.publicsource.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicsource.org%2Fgreen-energy-workforce-diversity-pittsburgh%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_1279601\",\"f\":\"daily\",\"utm\":\"PublicSourcenewsletter\",\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_1272473\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_1279604\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"228126\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"618be46d097d0\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"1279577\",\"categories\":\"14\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://www.publicsource.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/"},"headline":"Green energy could be the future. What\u0026#8217;s being done to increase workforce diversity in Pittsburgh?","url":"http://www.publicsource.org/green-energy-workforce-diversity-pittsburgh/","thumbnailUrl":"https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=150%2C150\u0026quality=100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=150%2C150\u0026quality=100\u0026ssl=1"},"dateCreated":"2022-03-21T10:30:00Z","datePublished":"2022-03-21T10:30:00Z","dateModified":"2022-03-21T10:30:00Z","articleSection":"ENVIRONMENT","author":[{"@type":"Person","name":"Matt Petras"}],"creator":["Matt Petras"],"publisher":{"@type":"Organization","name":"PublicSource","logo":"https://www.publicsource.org/wp-content/uploads/2021/11/meta-logo.png"},"keywords":["environment","green energy","racial diversity"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/11/cropped-ps_initials_logo-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>What's being done to increase green energy diversity in Pittsburgh?</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1279577 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title show-site-tagline h-sub h-db h-cl h-dh h-stk h-cta h-sub-cta has-tertiary-menu no-sidebar cat-environment has-featured-image single-featured-image-default has-large-featured-image footer-logo-small tags-hidden" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-5289343829757564" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_1279601" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    i-amphtml-layout-container" role="button" tabindex="0" id="c2c1" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-80cd2d3" data-popup-status="publish" data-amp-original-style="background-color:#000000;color:#fff">
				<div class="newspack-popup">
										
<p class="has-text-align-center has-white-color has-black-background-color has-text-color has-background amp-wp-769013c" data-amp-original-style="font-size:32px;font-style:normal;font-weight:500"><strong>FIRST GIFT MATCHED! Start a recurring gift to support our newsroom before March 31 and your first gift will be double-matched! </strong></p>



<div class="wp-container-62387ec7214f2 wp-block-buttons">
<div class="wp-block-button aligncenter has-custom-width wp-block-button__width-25 has-custom-font-size is-style-fill has-large-font-size"><a class="wp-block-button__link" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000ir6PAAQ" target="_blank" rel="noopener">Give today!</a></div>
</div>



<p></p>
								<form class="popup-not-interested-form c2c11 popup-action-form c2c1 align-center" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_1279601">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c2c1.hide" aria-label="" data-amp-original-style="background-color:#000000;color:#fff" class="amp-wp-80cd2d3">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c2c10 popup-action-form c2c1 align-center" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_1279601">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c2c1.hide" class="newspack-lightbox__close amp-wp-80cd2d3" aria-label="Close Pop-up" data-amp-original-style="background-color:#000000;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c2c10 popup-action-form c2c1" method="POST" action-xhr="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_1279601">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-826f873" on="tap:c2c1.hide" data-amp-original-style="opacity: 0.3;background-color:#FFFFFF;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c2c1" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c2c1","delay":"15500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c2c1","delay":"15000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c2c1 .newspack-popup-wrapper","delay":"15625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c2c1","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1279601","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1272665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272665"><a href="https://www.publicsource.org/about-publicsource/">ABOUT</a></li>
<li id="menu-item-1272666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272666"><a href="https://www.publicsource.org/newsletters/">NEWSLETTERS</a></li>
<li id="menu-item-1272550" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-1272550"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.publicsource.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-1272538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272538"><a href="https://www.publicsource.org/category/health/">HEALTH</a></li>
<li id="menu-item-1273644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273644"><a href="https://www.publicsource.org/category/local-government/">LOCAL GOVERNMENT</a></li>
<li id="menu-item-1272539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272539"><a href="https://www.publicsource.org/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-1272664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272664"><a href="https://www.publicsource.org/category/economy-housing/">ECONOMY &amp; HOUSING</a></li>
<li id="menu-item-1272540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272540"><a href="https://www.publicsource.org/category/education/">EDUCATION</a></li>
<li id="menu-item-1273645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273645"><a href="https://www.publicsource.org/category/equity/">EQUITY</a></li>
<li id="menu-item-1273660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273660"><a href="https://www.publicsource.org/category/community-storytelling/">COMMUNITY STORYTELLING</a></li>
<li id="menu-item-1273661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273661"><a href="https://www.publicsource.org/category/publicsource-investigation/">INVESTIGATIONS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-1272545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-1272546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-1272547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-1272548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-1272549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out" class="menu"><li id="menu-item-1272737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/special-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li id="menu-item-1272555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/"><b>CIVIC BRIEFS</b></a></li>
<li id="menu-item-1273719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li id="menu-item-1273667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li id="menu-item-1275478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275478"><a href="https://www.publicsource.org/from-the-source-podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li id="menu-item-1272803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li id="menu-item-1274162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-1272714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li id="menu-item-1272716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li id="menu-item-1273203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li id="menu-item-1272715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li id="menu-item-1273194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li id="menu-item-1272766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li id="menu-item-1272718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li id="menu-item-1272719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li id="menu-item-1272731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li id="menu-item-1272732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li id="menu-item-1273704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li id="menu-item-1272720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li id="menu-item-1272721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li id="menu-item-1272722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li id="menu-item-1272728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li id="menu-item-1272729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li id="menu-item-1274110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="right" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/special-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/"><b>CIVIC BRIEFS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275478"><a href="https://www.publicsource.org/from-the-source-podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272665"><a href="https://www.publicsource.org/about-publicsource/">ABOUT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272666"><a href="https://www.publicsource.org/newsletters/">NEWSLETTERS</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-1272550"><a href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272538"><a href="https://www.publicsource.org/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273644"><a href="https://www.publicsource.org/category/local-government/">LOCAL GOVERNMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272539"><a href="https://www.publicsource.org/category/environment/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272664"><a href="https://www.publicsource.org/category/economy-housing/">ECONOMY &amp; HOUSING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272540"><a href="https://www.publicsource.org/category/education/">EDUCATION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273645"><a href="https://www.publicsource.org/category/equity/">EQUITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273660"><a href="https://www.publicsource.org/category/community-storytelling/">COMMUNITY STORYTELLING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273661"><a href="https://www.publicsource.org/category/publicsource-investigation/">INVESTIGATIONS</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-8" class="below-content widget widget_nav_menu"><div class="menu-homepage-slide-out-container"><ul id="menu-homepage-slide-out-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272737"><a href="https://www.publicsource.org/special-projects/"><b>SPECIAL PROJECTS</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272555"><a href="https://www.publicsource.org/category/series/civic-briefs/"><b>CIVIC BRIEFS</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273719"><a href="https://www.publicsource.org/category/develop-pgh/"><b>DEVELOP PGH</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273667"><a href="https://boards.publicsource.org/"><b>BOARD EXPLORER</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275478"><a href="https://www.publicsource.org/from-the-source-podcast/"><b>FROM THE SOURCE PODCAST</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272803"><a href="https://www.publicsource.org/emailcourse/"><b>KNOW PITTSBURGH. FOR REAL.</b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274162"><a href="https://www.publicsource.org/category/inside-our-newsroom/"><b>INSIDE OUR NEWSROOM</b></a></li>
</ul></div></section><section id="nav_menu-15" class="below-content widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="header-widget above-header-widgets">
			<div class="wrapper">
				<section id="block-6" class="below-content widget widget_block">
<div class="wp-container-62387ec73ce9e wp-block-group alignfull has-dark-gray-background-color has-background"><div class="wp-block-group__inner-container">
<p class="has-text-align-center has-white-color has-text-color amp-wp-6598e54" data-amp-original-style="font-size:1.3em">Sign up for our free weekly <strong><span class="has-inline-color has-primary-color"><a href="https://www.publicsource.org/newsletter-signup/" target="_blank" rel="noreferrer noopener" data-amp-original-style="color: #5271AE;" class="amp-wp-8d6f92d">newsletter</a></span></strong>.</p>
</div></div>
</section>			</div>
		</div>
	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://www.publicsource.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="PublicSource" data-hero-candidate="" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0OSIgd2lkdGg9Ijg4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="PublicSource" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.publicsource.org/" rel="home">PublicSource</a></p>
					
						<p class="site-description">
					Stories for a better Pittsburgh.				</p>
			</div>

</div>

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.publicsource.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
				</div>
			</div>
		
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment tag-environment tag-green-energy tag-racial-diversity">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.publicsource.org/category/environment/" rel="category tag">ENVIRONMENT</a></span>			<h1 class="entry-title ">
			Green energy could be the future. What’s being done to increase workforce diversity in Pittsburgh?		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://www.publicsource.org/wp-content/uploads/2017/12/mattpetras-150x150.png?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="portrait of man in front of trees" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=150%2C150&amp;quality=100&amp;ssl=1 150w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=300%2C300&amp;quality=100&amp;ssl=1 300w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=1024%2C1024&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=768%2C768&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=800%2C800&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=400%2C400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=200%2C200&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?w=1092&amp;quality=100&amp;ssl=1 1092w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://www.publicsource.org/wp-content/uploads/2017/12/mattpetras-150x150.png?crop=1" alt="portrait of man in front of trees" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=150%2C150&amp;quality=100&amp;ssl=1 150w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=300%2C300&amp;quality=100&amp;ssl=1 300w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=1024%2C1024&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=768%2C768&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=800%2C800&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=400%2C400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?resize=200%2C200&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2017/12/mattpetras.png?w=1092&amp;quality=100&amp;ssl=1 1092w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.publicsource.org/author/matt-petras/">Matt Petras</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-03-21T06:30:00-04:00">March 21, 2022</time><time class="updated" datetime="2022-03-18T17:52:55-04:00">March 18, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Fred Underwood of Underwood Solar Future checks on a solar energy system that he installed at a home in Apollo. (Photo by Quinn Glabicki/PublicSource)" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?w=2560&amp;quality=100&amp;ssl=1 2560w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1536%2C1025&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=2048%2C1366&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1568%2C1046&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Fred Underwood of Underwood Solar Future checks on a solar energy system that he installed at a home in Apollo. (Photo by Quinn Glabicki/PublicSource)" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?w=2560&amp;quality=100&amp;ssl=1 2560w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1536%2C1025&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=2048%2C1366&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?resize=1568%2C1046&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-9-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Fred Underwood of Underwood Solar Future checks on a solar energy system that he installed at a home in Apollo. (Photo by Quinn Glabicki/PublicSource)</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-1279577" class="post-1279577 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-environment tag-green-energy tag-racial-diversity entry">
	<div class="entry-content">

		
		
<p>Martin Rafanan, a retired Evangelical Lutheran Church minister, spent decades as an organizer of primarily Black low-wage workers in the St. Louis area. After moving to the Hill District in 2018, Rafanan’s attention remained focused on social justice. </p>

<p>“During most of my work, I haven’t been paying as much attention to the environment as I think probably I should have,” Rafanan said. “So over the past couple years, been doing a little more to learn more, be educated and to kind of take small steps in the neighborhood.” </p>

<p>These small steps include Rafanan and his wife shepherding an <a href="http://www.aswp.org/pages/backyard-habitat-program">Audubon Certified Backyard Habitat</a>, turning it into a sanctuary for birds, butterflies and other embattled creatures. The Rafanans also want to have solar panels installed on their house. But when Rafanan researched local installers, he realized a problem: It’s difficult to find a local installer of solar panels that is minority-owned or has diverse employees. </p>


<p>“This is an area that hopefully will grow substantially in the coming years,” Rafanan said. “And what’s the participation of persons of color in this industry? It just was interesting to me.”</p>

<p>Black people are underrepresented in the Pittsburgh area’s renewable energy sector, just as they are across the United States. Still, the region is home to people of color working to fix this issue as activists, educators and workers. </p>

<p>There’s an awareness of this issue in the Pittsburgh region, and there are initiatives in place to help address it. However, those who work on this issue readily admit it’s complicated. Because of how important the green energy sector will likely be in the future, including people of color and other marginalized groups is a high-stakes concern.  </p>

<h2>What does green energy diversity look like locally?</h2>

<p>Black people accounted for about 9.7% of Pennsylvaia’s clean energy sector despite accounting for 11.6% of the state’s population in 2020, according to the <a href="https://files.dep.state.pa.us/Energy/Office%20of%20Energy%20and%20Technology/OETDPortalFiles/2021EnergyReport/2021_PACEIR.pdf">2021 Pennsylvania Clean Energy Employment Report.</a> Asians, Hispanics and Latinos are represented in the clean energy sector just as well if not better than their proportion in the state’s total workforce, the report shows, but a <a href="https://e2.org/wp-content/uploads/2021/09/E2-ASE-AABE-EEFA-BOSS-Diversity-Report-2021.pdf">September 2021 report</a> from E2, a national environmental advocacy group, noted that the job gains for Hispanic or Latino people “have been largely in lower-wage energy occupations such as construction labor.”</p>


<p>Women make up only 22.6% of the state’s clean energy sector, despite making up roughly half of the state’s population. </p>

<p>Joylette Portlock works as the executive director for the nonprofit group Sustainable Pittsburgh and serves on the advisory board of  The Black Environmental Collective. She explains that the problem is the result of several different systemic issues, including lack of access to transportation and child care for individuals seeking training. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c709","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1279604","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1279604" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c709" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<hr class="wp-block-separator has-text-color has-background has-primary-background-color has-primary-color is-style-wide">



<h4>Did you know that your support of our journalism is now matched? Start a recurring gift of any amount before March 31 and your first gift will be double-matched. <span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a rel="noreferrer noopener" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000ir6UAAQ" target="_blank">Help sustain stories like this tod</a>ay</span>. </h4>



<hr class="wp-block-separator has-text-color has-background has-primary-background-color has-primary-color is-style-wide">
																</amp-layout>
		</aside>

<p>“It’s not just any one piece of the solution that’s going to solve the whole problem,” Portlock said. </p>

<p>Portlock said she believes businesses should have initiatives to promote diversity within their companies, including engagement with local organizations that have a strong relationship with the community. Robust and accessible training programs are a necessity, she said. </p>


<p>“We want to have a society where all people can engage to their fullest and have equal access to opportunity to thrive,” Portlock said. “And when you’re talking about an industry that has been growing… these are industries that are poised to expand. And so if we aren’t expanding that opportunity for everyone, then we’re not able to fully benefit as a region.”</p>

<p>Renewable energy jobs in Pennsylvania declined about 7.4% from the end of 2019 to the end of 2020, largely because of the COVID-19 pandemic, according to the 2021 Pennsylvania Clean Energy Industry Report. Experts believe the industry will soon expand across the country because of initiatives favored by President Joe Biden. Across the world, the use of renewable electricity is projected to increase from 2020 to 2026 <a href="https://www.iea.org/news/renewable-electricity-growth-is-accelerating-faster-than-ever-worldwide-supporting-the-emergence-of-the-new-global-energy-economy">by more than 60%</a>, according to IEA, a global source of sustainability data and analysis. </p>

<p>Fred Underwood works two, 24-hour days a week as a full-time City of Pittsburgh firefighter. During some of his downtime, he operates a solar panel installation business, called Underwood Solar Future. About a decade ago, it sounded to Underwood like solar would become a lucrative business venture in Pennsylvania. </p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Fred Underwood and John Doyle stand next to each other on a road with greenlandscape all around. They are talking and laughing with each other." class="wp-image-1279579 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1536%2C1025&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=2048%2C1366&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1568%2C1046&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28.jpg?resize=780%2C520&amp;quality=100&amp;ssl=1" alt="Fred Underwood and John Doyle stand next to each other on a road with greenlandscape all around. They are talking and laughing with each other." srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1024%2C683&amp;quality=100&amp;ssl=1 1024w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1536%2C1025&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=2048%2C1366&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?resize=1568%2C1046&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2022/03/Glabicki_GreenEnergyDiversity_Petras-28-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Fred Underwood speaks with a client, John Doyle, after checking on a solar system installed at his home in Apollo. (Photo by Quinn Glabicki/PublicSource)</figcaption></figure>

<p>“When Ed Rendell said he was going to green all the buildings using solar panels, I started looking into solar panels,” Underwood said. </p>

<p>He started the business in 2009 after taking solar energy classes in Georgia, Massachusetts and Colorado. He also utilized his experience with electrical work in his 26 years in the military. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c7a7","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1272473","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1272473" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c7a7" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-container-62387ec75709e wp-block-group alignwide is-style-default has-dark-gray-color has-secondary-background-color has-text-color has-background amp-wp-3ae83ea" data-amp-original-style="padding-top:25px;padding-right:25px;padding-bottom:25px;padding-left:25px"><div class="wp-block-group__inner-container">
<h3 class="alignwide has-text-align-center amp-wp-849c8d8" id="more-from-publicsource" data-amp-original-style="font-size:1em;text-transform:uppercase"><em>More from PublicSource</em></h3>


				<div class="wp-block-newspack-blocks-homepage-articles alignwide is-style-borders wpnbha is-grid columns-3 ts-1 is-style-borders has-text-align-left">
			<div data-posts data-current-post-id="1279577">
								
	<article data-post-id="1279606" class="category-economy-housing type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.publicsource.org/amazon-cancels-churchill-westinghouse-warehouse-development-plan/" rel="bookmark">Amazon nixes its plan to build a distribution center in Churchill</a></h2>								</div>
	</article>

		
	<article data-post-id="1279572" class="tag-allegheny-county tag-jail tag-pittsburgh category-acj category-local-government type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.publicsource.org/allegheny-county-jail-budget-hiring-fitzgerald-2022/" rel="bookmark">Allegheny County Jail staffing budget soars in ‘22 while hiring and retention lag</a></h2>								</div>
	</article>

		
	<article data-post-id="1279495" class="tag-mental-health tag-pitt-police tag-pittsburgh-higher-education-assessment-and-response-team tag-policing tag-university-of-pittsburgh category-education type-post post-has-image">
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.publicsource.org/university-of-pittsburgh-police-heart-program-mental-health-crises/" rel="bookmark">Pitt police, clinicians jointly respond to some mental health crises. Students see progress, but implementation is key.</a></h2>								</div>
	</article>

					</div>
			
		</div>
				</div></div>



<p></p>
																</amp-layout>
		</aside>

<p>PublicSource asked a few Pittsburgh-area renewable energy experts if they know of any local minority-owned green energy businesses, and each of them named just one: Underwood Solar Future. </p>

<p>But it’s far from a full-time business.</p>

<p>He prioritizes his firefighter job of more than two decades because of its pay and benefits, which he says helped his four children attend private school and at least four years of college education. Some funding from a local veterans group helped sustain his solar business in the past. </p>

<p>“Without the funding, it’s been sporadic,” Underwood said. “I did a system last year and two systems the year before.” </p>

<p>There are aspects of running a minority-owned business in general that have given him problems. He said the process for maintaining certification as a minority-owned business proves incredibly tiresome because of the copious amounts of paperwork it requires. He said he isn’t aware of any particular barriers in the clean energy industry that affected him as a Black man, but he notes he’s only done solar work for two minority clients.</p>

<p>“Have I lost contracts and what have you because of my color? Maybe I did,” Underwood said. “I’m not sure.” </p>

<h2>Increasing diversity and training</h2>

<p>Khari Mosley, political director of the activist organization 1Hood Media, spent seven years as the regional programs manager of the BlueGreen Alliance. He has a lot of hope for the region’s green energy sector but notes that, for a variety of reasons, marginalized people often get left behind in the industry. </p>

<p>“Sometimes folks may not be in a position to be able to make that kind of time investment into a long-term … certification program,” Mosley said. “Those kinds of certifications that are helpful when you’re particularly in an energy-efficiency space or a solar space.”</p>

<p>There are some local organizations that have been trying to make green energy training programs more accessible. He points to the Breaking the Chains of Poverty program from the Pittsburgh A. Philip Randolph Institute in partnership with the United Steelworkers, which <a href="https://pittsburghapri.org/programs/btcp-program">offers training programs</a> with a focus on sustainability. </p>

<p>The Community College of Allegheny County [CCAC] also offers renewable energy training with an emphasis on including a diverse population. CCAC hopes to launch a program in partnership with New Sun Rising in May that would provide 10 to 12 people with 40 hours of training across two weeks, free to participants. Collaborating with New Sun Rising appealed to CCAC largely because of its emphasis on serving a diverse population, according to Debra Roach, vice president of workforce development at CCAC. </p>

<p>“One of the strategic initiatives of CCAC is to provide opportunities for a variety of populations that we serve, and that includes diverse populations,” Roach said. </p>

<p>George Ackerman heads the training program from New Sun Rising. He said half of the chosen participants will come from the Triboro Ecodistrict, which encompasses Millvale, Etna and Sharpsburg, and the other half will be residents of the neighborhoods served by the <a href="https://www.newsunrising.org/project/south-hilltop-mens-group/">South Hilltop Men’s Group</a>. </p>

<p>“We wanted to focus on, with the South Hilltop Men’s Group, getting people who have traditionally been disadvantaged these certifications and getting them good jobs,” Ackerman said.</p>

<p>Ackerman also said New Sun Rising has funds available to help participants who may need financial assistance with transportation or missing work. </p>

<p>CCAC will provide 20 hours of preparation for <a href="https://tabetest.com/">a TABE Test</a>, a widely used assessment of adults that involves reading, writing and math and is required to be eligible for the program. </p>

<p>“We want to be able to provide the opportunity to a diverse population, and some of the population that we serve may not be eligible for the program because they can’t pass the basic education test,” Roach said. </p>

<p>Mosley is a part of Mayor Ed Gainey’s transition team, focusing on infrastructure. He hopes to help the Gainey administration use the <a href="https://www.wesa.fm/economy-business/2021-11-11/pittsburgh-area-leaders-join-forces-to-make-the-most-of-bidens-infrastructure-bill">$18 billion</a> allocated by the federal infrastructure bill to create jobs and protect the environment in a way that includes everyone. </p>

<p>“With the new [city] administration, with a federal administration focused on infrastructure, I think that could create a great opportunity for Pittsburgh to really build on the work that’s been done over the last decade to 15 years, to really grow the region’s green economy,” Mosley said. “I think this is really, it’s probably a once-in-a-generation opportunity.” </p>

<p>Just as the region may start to see the fruits of an expansion into renewable energy, Underwood may soon be expanding Underwood Solar Future. </p>

<p>“I’m close to retirement for the City of Pittsburgh,” Underwood said. “So probably be going full time into solar.”</p>

<p><em>Matt Petras is an independent writer and educator based in the Pittsburgh area. He can be reached at <a href="mailto:matt456p@gmail.com">matt456p@gmail.com</a> or on Twitter </em><a href="https://twitter.com/mattapetras"><em>@mattApetras</em></a><em>.</em></p>

<p><em>This story was fact-checked by Sophia Levin.</em></p>
<section id="block-9" class="below-content widget widget_block">
<div class="wp-container-62387ec75a42d wp-block-group has-secondary-background-color has-background amp-wp-23320da" data-amp-original-style="padding-top:35px;padding-right:35px;padding-bottom:35px;padding-left:35px"><div class="wp-block-group__inner-container">
<h2>Do you feel more informed?</h2>



<p data-amp-original-style="font-size:18.5px" class="amp-wp-6223bde">Help us inform people in the Pittsburgh region with more stories like this — support our nonprofit newsroom with a donation.</p>



<div class="wp-container-62387ec759ed2 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-text-color has-background amp-wp-975ae25" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000inhUAAQ" data-amp-original-style="background-color:#bb0119">BECOME A MEMBER</a></div>
</div>
</div></div>



<p></p>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.publicsource.org/tag/environment/" rel="tag">environment</a><span class="sep">, </span><a href="https://www.publicsource.org/tag/green-energy/" rel="tag">green energy</a><span class="sep">, </span><a href="https://www.publicsource.org/tag/racial-diversity/" rel="tag">racial diversity</a></span>	</footer>

	
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.publicsource.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="PublicSource" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0OSIgd2lkdGg9Ijg4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="885" height="149" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?fit=885%2C149&amp;quality=100&amp;ssl=1" alt="PublicSource" srcset="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?w=885&amp;quality=100&amp;ssl=1 885w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=400%2C67&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=768%2C129&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/public-source-logo.png?resize=706%2C119&amp;quality=100&amp;ssl=1 706w" sizes="(max-width: 885px) 100vw, 885px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272545"><a target="_blank" rel="noopener" href="https://www.facebook.com/publicsource/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272546"><a target="_blank" rel="noopener" href="https://twitter.com/PublicSourcePA"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272547"><a target="_blank" rel="noopener" href="https://www.instagram.com/publicsource/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272548"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/publicsource"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272549"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-15" class="widget widget_text">			<div class="textwidget"><ul>
<li><strong>PublicSource</strong></li>
<li>1936 Fifth Avenue,<br>
Pittsburgh, PA 15219</li>
<li><a href="mailto:info@publicsource.org">info@publicsource.org</a></li>
</ul>
<p><a class="button" href="https://checkout.fundjournalism.org/memberform?org_id=publicsource&amp;campaign=7015x000000SBixAAG">Donate</a></p>
</div>
		</section><section id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272714"><a href="https://www.publicsource.org/about-publicsource/"><b>ABOUT</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272716"><a href="https://www.publicsource.org/newsletters/"><b>NEWSLETTERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273203"><a href="https://www.publicsource.org/mission/"><b>OUR MISSION</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272715"><a href="https://www.publicsource.org/contact-us/"><b>CONTACT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273194"><a href="https://www.publicsource.org/staff/"><b>STAFF</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272766"><a href="https://www.publicsource.org/pitch-to-publicsource/"><b>PITCHES/TIPS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272718"><a href="https://www.publicsource.org/leak/"><b>LEAK TO US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272719"><a href="https://www.publicsource.org/psevents/"><b>EVENTS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272731"><a href="https://www.publicsource.org/jobs/"><b>JOBS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272732"><a href="https://www.publicsource.org/faqs/"><b>FAQS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273704"><a href="https://www.publicsource.org/partners/"><b>PARTNERS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272720"><a href="https://www.publicsource.org/advertise-with-us/"><b>ADVERTISE WITH US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272721"><a href="https://www.publicsource.org/republishing-guidelines/"><b>REPUBLISHING GUIDELINES</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272722"><a href="https://www.publicsource.org/working-with-publicsource-resources-for-freelance-contributors-interns-and-staff/"><b>WORKING WITH PUBLICSOURCE</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272728"><a href="https://www.publicsource.org/publicsource-intern-testimonials/"><b>INTERN TESTIMONIALS</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272729"><a href="https://www.publicsource.org/supporters/"><b>WHO SUPPORTS US</b></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274110"><a href="https://www.publicsource.org/mission/#privacy"><b>PRIVACY POLICY</b></a></li>
</ul></div></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://awards.journalists.org/winners/2021/"><amp-img class="wp-image-1224478 alignleft amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2021-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2021-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70"></noscript></amp-img></a></p>
<p> </p>
<p> </p>
<p><a href="https://awards.journalists.org/winners/2020/"><amp-img class="wp-image-1224492 alignnone amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2020-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/www.publicsource.org/wp-content/uploads/2021/10/badge-2020-winner.png?resize=150%2C70&amp;quality=100&amp;ssl=1" alt="" width="150" height="70"></noscript></amp-img></a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="custom_html-95" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-subscribe-container">
	<a class="btn btn-primary btn-subscribe" href="https://www.publicsource.org/newsletter-signup/">SIGN UP FOR OUR NEWSLETTER</a>
</div></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 PublicSource.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[1279606,1279572,1279495,1279577]}</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://www.publicsource.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1279577&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://www.publicsource.org/wp.serviceworker" data-iframe-src="https://www.publicsource.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"publicsource.org"}}</script></amp-analytics>





















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"ndcd":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ndcf":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ndd0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ndd1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ndd2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ndd3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nde8":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Green energy could be the future. What\u0026#8217;s being done to increase workforce diversity in Pittsburgh?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ne18":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Green energy could be the future. What\u0026#8217;s being done to increase workforce diversity in Pittsburgh?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ne2b":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Green energy could be the future. What\u0026#8217;s being done to increase workforce diversity in Pittsburgh?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"ce63":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under - March campaign (1279601)"},"selector":"#c2c1"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24107680-1","config":{"UA-24107680-1":{"groups":"default","linker":{"domains":["www.publicsource.org"]},"send_page_view":false}}},"triggers":{"ce67":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under - March campaign (1279601)"},"selector":"#c2c1","visibilitySpec":{"totalTimeMin":500}},"ce69":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: Pop Under - March campaign (1279601)"},"selector":"#c2c1 a"},"ce6a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under - March campaign (1279601)"},"selector":".c2c10"},"ce6c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Pop Under - March campaign (1279601)"},"selector":".c2c11"},"c787":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: StoryPage - 30% - donate text (1279604)"},"selector":"#c709"},"c78c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: StoryPage - 30% - donate text (1279604)"},"selector":"#c709","visibilitySpec":{"totalTimeMin":500}},"c78e":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: StoryPage - 30% - donate text (1279604)"},"selector":"#c709 a"},"c848":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Recommended Reading example (1272473)"},"selector":"#c7a7"},"c84e":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Recommended Reading example (1272473)"},"selector":"#c7a7","visibilitySpec":{"totalTimeMin":500}},"c852":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Recommended Reading example (1272473)"},"selector":"#c7a7 a"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.8-a.7&amp;blog=196051183&amp;post=1279577&amp;tz=-4&amp;srv=www.publicsource.org&amp;host=www.publicsource.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 142 seconds ago
	generated in 1.381 seconds
	served from batcache in 0.003 seconds
	expires in 158 seconds
-->
